<!DOCTYPE html>
<html lang="de"
      class="js-disabled fonts-loaded
 "
      style="
          "
      data-config="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1599545051&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;,&quot;welectProductId&quot;:null,&quot;welectIntegrationId&quot;:null},&quot;notifications&quot;:{&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}}}">
<head>
  <meta charset="UTF-8">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">

        <script>
      window.cre = {"trackingApiUrl":"\/\/ga.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/ga.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/ga.de\/cre-1.0\/api\/store\/GA\/offers","cmsJsonApiUrl":"\/\/ga.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/ga.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/ga.de\/api\/alerts","serviceid":"ga","origin":"web","entitlementid":"digital_web","site":"General-Anzeiger Bonn","subscribewithgoogle":"false","iframeflow":"false","cms_id":53371967,"doctype":"image","contentid":"\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967","channel":274849,"subchannel":274977,"heading":"Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach","tag":"region"};
    </script>
      <script>
    window.creExternalData = {"utmData":{"utmSource":"ga"},"freemiumData":{"subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","cta":{"text":"Jetzt Registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium={utmMedium}{utmCampaignParam}"},"text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","login":{"cta":{"href":"\/sso\/login#test?test","text":"Jetzt anmelden."},"text":"Bereits registriert?"},"headline":"Weiterlesen ist kostenlos","footer":{"text":"* Ich bin einverstanden, dass mich der Verlag General-Anzeiger Bonn GmbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und GA-Shop-Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per E-Mail: <a href=\"mailto:vertrieb@ga-bonn.de\">vertrieb@ga-bonn.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf GA Online (z.B. Personalisierung der Seite) vereinbart. Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/verlag\/agb-und-nutzungsbedingungen\/\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden. <br\/><br\/>Wenn Sie kein Abo haben und einen Plus-Artikel aufrufen wollten, kann es sein, dass Ihnen mit einen aktivierten Adblocker diese Seite angezeigt wird. In diesem Fall klicken Sie bitte <a href=\"https:\/\/abo.ga.de\/\">hier<\/a>."},"vendors":{"loginWithGoogle":false}},"offerTracking":{"content_id":"offerpage\/form\/view","channel":"offers","sub_channel":"view","cms_id":"offerpage\/form\/view","service_id":"ga","entitlement_id":"digital_web","doc_type":"paywall"}};
  </script>
            <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
            data-domain-script="bd33968f-6146-4885-928b-8686c5556880"></script>
    <script>
      function OptanonWrapper() {
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        OneTrust.InsertScript('/assets/slots.js?v=1599545051', 'head', function() {
          if (window.OneTrust.IsAlertBoxClosedAndValid()) {
            window.park.headerBidder.loadAndInit();
          }
        }, null, '1');
      }

      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          window.park.headerBidder.loadAndInit();
        }
      }
      window.addEventListener('click', loadAndInitHeaderBidder, false);
    </script>
        
      <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
  
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload"
        href="/assets/skins/general-anzeiger-bonn/head.css?v=1599545051"
        as="style">
  <link rel="preload"
        href="/assets/head.js?v=1599545051"
        as="script">
  <link rel="preload"
        href="/assets/skins/general-anzeiger-bonn/main.css?v=1599545051"
        as="style">
  <link rel="preconnect" href="https://script.ioam.de">
  <link rel="dns-prefetch" href="https://script.ioam.de">
  <link rel="preload" href="/assets/main.es6.js?v=1599545051" as="script" crossorigin>
    <link rel="preload" href="/assets/widgets/vendor.js?v=1599545051" as="script">
  <link rel="preload" href="/assets/widgets/twig-worker.js?v=1599545051" as="worker">
            <title>Die Wasserburg in Rheinbreitbach
</title>
  <meta http-equiv="origin-trial" content="Ao67RaceBuIVNSSnEwpyWqHpdTB3R+l7JZRCp2FnZu/6k+TyFOmSovBszbR4Cpj7oOHc7FpyFiF71cTbqxPytw4AAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1NzYzMTQ4MjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
  <meta http-equiv="origin-trial" content="Ah+c5l+ginn32IEAzl0wVh+DeHbBHzS8qDm+db/lgK4ynD+jQfXqbAwa1Hlj0hObrsMH5jGuphT3vUKqg8YGewIAAABneyJvcmlnaW4iOiJodHRwczovL3JwLW9ubGluZS5kZTo0NDMiLCJmZWF0dXJlIjoiRGlzcGxheUxvY2tpbmciLCJleHBpcnkiOjE1Nzg1NjMwMjIsImlzU3ViZG9tYWluIjp0cnVlfQ==">
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
  }
</style>  <style>
    xmp {
      display: none;
    }

    /* stylelint-disable at-rule-empty-line-before */
/* Go from the top down, start with the largest first */
html::before {
  content: '{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';
  display: none;
  width: 980px;
  color: #003865; }

/* stylelint-enable */
  </style>
            <script>
        (function() {
          var styles = window.localStorage.getItem('park.head.css.general-anzeiger-bonn.1599545051');

          if (styles) {
            document.write('<style>' + styles.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/skins/general-anzeiger-bonn/head')  + '</style>');
          } else {
            document.write('<link href="/assets/skins/general-anzeiger-bonn/head.css?v=1599545051" rel="stylesheet" data-client="general-anzeiger-bonn" data-version="1599545051">');
          }
        })();
      </script>
          <noscript>
    <link
      href="/assets/skins/general-anzeiger-bonn/main.css?v=1599545051"
      rel="stylesheet">
    <link
      href="/assets/skins/general-anzeiger-bonn/print.css?v=1599545051"
      media="print"
      rel="stylesheet">
  </noscript>
        <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.href = '/assets/skins/general-anzeiger-bonn/main.css?v=1599545051';

      document.head.appendChild(link);
    </script>
      <script>
      var link = document.createElement('link');

      link.rel = 'stylesheet';
      link.media = 'print';
      link.href = '/assets/skins/general-anzeiger-bonn/print.css?v=1599545051';

      document.head.appendChild(link);
    </script>
    <!--[IF !IE]> -->
      <script>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</script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1599545051"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1599545051"></' + 'script>');
    }
  </script>
      <script>
      (function() {
        var scripts = window.localStorage.getItem('park.head.js.general-anzeiger-bonn.1599545051');

        if (scripts) {
          document.write('<script>' + scripts.replace('sourceMappingURL=head', 'sourceMappingURL=/assets/head') + '</' + 'script>');
        } else {
          document.write('<script src="/assets/head.js?v=1599545051" data-client="general-anzeiger-bonn" data-version="1599545051"></' + 'script>');
        }
      })();
    </script>
    <script type="module"
          crossorigin
          async
          src="/assets/main.es6.js?v=1599545051"></script>
  <script nomodule
          async
          src="/assets/main.js?v=1599545051"></script>


  <script async
          src="/assets/widgets/vendor.js?v=1599545051"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
                    src="/assets/marketing.js?v=1599545051"></script>
          <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
    document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

    //GERACM-2924
    document.addEventListener("DOMContentLoaded", function(event) {
        var style = document.createElement('style');
        style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
        document.head.appendChild(style);
    });
</script>                      <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
                <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="canonical" href="https://ga.de/fotos/region/die-wasserburg-in-rheinbreitbach_bid-53371967">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/fotos/region/feed.rss">
                  <meta name="description" content="Ab 2006 wurde die Ruine der Unteren Burg vom Schutt befreit.">
          <meta name="author" content="General-Anzeiger Bonn">
          <meta name="date" content="2020-09-15T17:00:00+0200">
          <meta property="fb:pages" content="110992838916662, 400452820936, 356735019002, 434567480067032, 1760896490858462, 1647430645583349, 204455893626196, 289508158135764">
          <meta name="keywords" content="">
          <meta name="news_keywords" content="">
          <meta property="og:title" content="Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach">
          <meta property="og:type" content="website">
          <meta property="og:site_name" content="General-Anzeiger Bonn">
          <meta property="og:url" content="https://ga.de/fotos/region/die-wasserburg-in-rheinbreitbach_bid-53371967">
          <meta property="og:description" content="Ab 2006 wurde die Ruine der Unteren Burg vom Schutt befreit.">
          <meta property="og:image" content="https://ga.de/imgs/93/9/0/6/4/0/6/1/5/tok_2f20c55e2a9cb2e5e7dfad128aa4fb35/w1200_h630_x789_y515_000B54A5-50b0c699040263bf.JPG">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@gabonn">
          <meta name="twitter:site:id" content="22751175">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach">
          <meta name="twitter:description" content="Ab 2006 wurde die Ruine der Unteren Burg vom Schutt befreit.">
          <meta name="twitter:url" content="https://ga.de/fotos/region/die-wasserburg-in-rheinbreitbach_bid-53371967">
          <meta name="twitter:image" content="https://ga.de/imgs/93/9/0/6/4/0/6/1/5/tok_2f20c55e2a9cb2e5e7dfad128aa4fb35/w1200_h630_x789_y515_000B54A5-50b0c699040263bf.JPG">
            <meta name="application-name" content="Die Wasserburg in Rheinbreitbach
">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">
      {"@context":"http:\/\/schema.org","@type":"WebPage","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ga.de\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967"},"headline":"Die Wasserburg in Rheinbreitbach\n"}
    </script>
        <script>
      (function () {
        var dataLayer = {"ressort":"fotos","subressort":"region","bereich":"","contentType":"Bilderstrecke","analyticsUrl":"https:\/\/ga.de\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967","author":"General-Anzeiger Bonn","date":"2020-09-15T17:00:00+0200","datePublished":"2020-09-15 17:00","dateModified":"2020-09-15 17:16","daysSincePublication":"+0 days","origin":"","seo":"\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967","rhoUrl":"\/\/r.ga.de\/images\/pic.gif?m=ga_ga&b=90640615&cstr=53371967&l=2933&tit=Die+Wasserburg+in+Rheinbreitbach&url=https%3A%2F%2Fga.de%2Ffotos%2Fregion%2Fdie-wasserburg-in-rheinbreitbach_bid-53371967&sep=%7C&tce=1&tid=274977&tn=274849&tp=271053%7C274849&tpn=271053%7C274849&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"bid","primaryLevel":"fotos","secondaryLevel":"region","contentGroup":"","interredBID":90640615,"interredCID":53371967,"title":"Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach","isPremiumContent":true,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":7,"adClutterMobile":5,"characterCount":258};

        window.dataLayer = [];

        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Vermischtes","sv":"i2","co":"https:\/\/ga.de\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Vermischtes","sv":"mo","co":"https:\/\/ga.de\/fotos\/region\/die-wasserburg-in-rheinbreitbach_bid-53371967"}};
      var script = document.createElement('script');

      script.onload = function () {
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
            <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
      
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1599545051">
  <link rel="icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1599545051"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1599545051"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1599545051">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1599545051">
  <link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1599545051">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>            <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">General-Anzeiger Bonn</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 446.2 126.1" preserveAspectRatio="xMinYMid meet"><a xlink:href="/"><g><path d="M0 1.7h443.7v63.5H0z" fill="none" pointer-events="visible"/><path d="M31.9 28.8h.6c5-.1 11.1 2.6 11.1 12.2 0 6.8-4.4 13.3-12.7 13.3-4.3 0-8.6-1.9-11.2-4.7l9.2-6.3c3.7-2.6 4.4-5.7 3.9-8.9l-.9-5.6zm-6.5 6.6c.5 2 .8 3.4.8 4.8 0 2.1-1.3 3.6-4 5.5l-3.7 2.6c-3-3-5.2-11.4-5.2-15.8 0-8.6 2.6-14.3 7-17.4 0-.1 5.1 20.3 5.1 20.3zm3.2-19.9h12.9l-9.9 12.1-3-12.1zm-2.1-9c-1.7 2.2-4.8 4-8 6l-3.1 2C8.8 18.8 4 24.7 4 33.1c0 16 12.3 24 26.4 24 13.1 0 22.4-8.3 22.4-19.7 0-5.8-2.8-14.2-12.4-17.6L51.2 6.5H26.5zm43.3 32l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm1.3-7l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7L99.6 21 92 29.1c0-2.7-.6-4.8-3.3-6.5L86.2 21l-7.7 6.7zm48.7 10.8l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.3-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9 0-.1 11.2-10 11.2-10zm14.8-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6zm26.6.6V48s-1 .9-3.1.9c-4.4 0-7.6-5.1-7.6-9.8 0-3.7 1.8-7.9 5.5-10.3l5.2 2.9zm-.4-10.5l-4.4 4c-5.4 4.8-11.3 10.2-11.3 17.3 0 5.9 2.5 10.9 7.2 14.4 3-2.3 6-4.6 8.9-6.7.7 3.1 2 5.6 4.3 6.7 2.2-2.1 4.2-4 6.5-6-2.7-2.1-3-2.7-3-5.8V32c0-1.4.7-2.4 1.7-3.1l1.4-1.1-11.3-6.6zM192.7 48l-3.2 3.7 10.7 5.4 8-8.4-1.1-1c-1.2 1.4-2.3 1.9-3.2 1.9-.9 0-2-.6-3.2-1.6V15.8c0-3 1.7-6 6-6.1V8.1c-.9 0-2.2.1-3.8.9-2.4 1.1-5.5 2.4-10.2 2.4-.9 0-1.3 0-2.3-.1V13c2.2.1 2.5.6 2.5 2.2l-.2 32.8zm17.8-7.8l10.4-2.6v-7.9l-10.4 2.7v7.8zm34.2-25.9c4.8 5.1 6.4 7.7 8 15.9h-11.1l3.1-15.9zm-5.8 2.1c-1 .6-2.2 1-2.5 2.7l-.6 2.6-1.6-.1c-2-.1-3.6-.4-3.6-2.9 0-2.2 2.5-4 4.4-5.4l3.9-2.7c2.1.6 4.1 2.2 5 3l-5 2.8zm7.8-13.3l-13.1 9.3c-3.4 2.4-4.8 4.1-4.8 6.4 0 3.3 2.4 4.2 5.5 4.4l1.3.1-2.6 13.4c-.5 2.6-1.1 5.4-1.1 5.4l-3-1.1-8.4 8.1c-2.6 2.5-3.9 3.9-3.9 6.1 0 2 1.4 3 3.2 3 1.7 0 2.7-.4 2.7-.4l-.4-1.4s-1.1.4-1.9.4c-1.7 0-2-.9-2-1.7 0-1.7 2.4-5 6.5-5 1.1 0 2.5.3 3.7.7l12.3 4.9c2.6-2.9 5.4-6 8.4-8.9l-1.1-.9c-1 1.1-1.4 1.4-2.4 1.4-1.1 0-1.9-.3-3.5-.9l-9.4-3.7 4.4-4.4H251l2.4-2.9c2.1 13.4 6.4 19.1 9.6 21.1 3.1-3 6-5.8 8.6-8.4l-1-1s-1.3 1.4-2.5 1.4c-3.9 0-5.1-10.3-6.6-17.5l-.9-4c-1.8-8.2-4.4-13.8-10.3-18.3l-.6-.5c-3.4-2.7-1.9-3.9-1.9-3.9l-1.1-1.2zm22.8 24.6l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7l-2.8-1.8L283 29c0-2.7-.6-4.8-3.3-6.5l-2.6-1.6-7.6 6.8z"
                  clip-rule="evenodd" fill-rule="evenodd"/><path d="M306.7 62.6c0-.2.2-.4.4-.6l.1-.1c.6-.6 1.3-1.7 1.3-3.4s-.8-3.3-3.2-3.3c-2.1 0-3.7 1.7-3.7 4.3 0 4.2 4.2 5.8 7.6 5.8 8.1 0 12.7-8.7 12.7-15.7 0-6.7-4.6-11.4-10.3-14.5l7.6-7.6-8.9-6.4-7.9 7.6 1.1 1.1s2-2.2 3.6-.9l4.4 3.5-7.2 7.3c6.7 3.6 10.7 8 10.7 15.6 0 4.1-1.9 8.3-6 8.3-.6-.1-2.3-.4-2.3-1zm30.5-24.1l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8L338 21.4c-6.4 2.7-14.4 7.8-14.4 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.3-9.9zm6.1 12.6c0 4 .6 5.3 3.5 8.1l1.9 1.8 8.8-7.3-1-1.2-.6.4c-.4.3-1.3.9-2.2.9-2 0-2.2-1.7-2.2-2.9l.1-17.4c0-3.5-.4-5-2.3-6.5L354 21l-8.1 7 1 1.1c.4-.3 1.2-1.1 2.2-1.1 1.7 0 1.7 1.6 1.7 2.9l-.1 16.4zm3.2-39.6c-2.4 0-4.1 1.7-4.1 4.2 0 3 4.1 6.3 4.1 6.3s3.9-3.2 3.9-6.3c.1-2.6-1.6-4.2-3.9-4.2zm28.6 40.2c-.1 4.9 4 9.6 4 9.6h-11.9l7.9-9.6zm-.1-2.1s-1.1 1.1-3 1.1c-5.5 0-7.6-4.8-7.6-8.6 0-3.4 1.6-7.9 5.2-10.6l5.4 3.1v15zm10.7-18.9l-11.3-6.2-3.5 3.2c-6.2 5.7-12 10.9-12 17.6 0 6.6 2.6 11.2 7.7 14l-7.3 8.5v1.2h16.7L394 53.7c-.9-1.1-3.7-3.2-3.7-8.9V29.7l2.8-2.8zm15.6 11.6l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm14.7-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6z"
                  clip-rule="evenodd" fill-rule="evenodd"/></g></a><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><g><path d="M4 60.3h255v36.1H4z" fill="none" pointer-events="visible"/><path d="M7.9 73.7h4.2c.8 0 1.4.1 2.1.2.6.1 1.2.4 1.6.7.4.3.8.7 1 1.3s.4 1.2.4 1.9-.1 1.4-.4 1.9-.6 1-1 1.3-1 .6-1.6.8-1.3.2-2 .2H9.7v5.5H7.9V73.7zm4 6.9c1.2 0 2.1-.2 2.7-.7s.9-1.2.9-2.2c0-1-.3-1.7-.9-2.1-.6-.4-1.5-.6-2.7-.6H9.7v5.5h2.2zm7.5 4.2c0-1.1.5-2 1.5-2.6s2.6-1 4.8-1.3c0-.3 0-.6-.1-.9-.1-.3-.2-.6-.3-.8l-.6-.6c-.3-.1-.6-.2-1-.2-.6 0-1.1.1-1.7.3-.5.2-.9.5-1.4.8l-.7-1.2c.5-.3 1.1-.6 1.7-.9.7-.3 1.5-.4 2.3-.4 1.2 0 2.2.4 2.7 1.1.6.8.8 1.8.8 3.1v6.3H26l-.1-1.2c-.5.4-1 .8-1.6 1-.6.3-1.2.4-1.8.4-.9 0-1.6-.3-2.2-.8-.7-.4-.9-1.1-.9-2.1zm1.7-.1c0 .6.2 1 .5 1.3.3.3.8.4 1.3.4s1-.1 1.4-.3c.4-.2.9-.6 1.4-1v-2.8c-.9.1-1.6.2-2.2.4-.5.1-1 .3-1.4.5-.4.2-.6.5-.8.7-.2.2-.2.5-.2.8zm9.5-7.4H32l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm7.6 1.4h-1.5v-1.3l1.6-.1.2-2.9H40v2.9h2.8v1.4H40v5.7c0 .6.1 1.1.3 1.5s.6.5 1.2.5c.2 0 .4 0 .6-.1.2-.1.4-.1.6-.2l.3 1.3-.9.3c-.3.1-.6.1-1 .1-.5 0-1-.1-1.4-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.7-.5-1.1-.1-.5-.2-.9-.1-1.4v-5.6zm6.8-1.4h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4H45V77.3zm10.8 5.1c0-.8.1-1.6.4-2.3s.6-1.2 1-1.7.9-.8 1.5-1.1c.5-.2 1.1-.4 1.7-.4.6 0 1.2.1 1.7.3.5.2.9.5 1.3 1 .3.4.6.9.8 1.5.2.6.3 1.2.3 2 0 .4 0 .7-.1.9h-6.9c.1 1.1.4 2 1 2.6.6.6 1.4 1 2.4 1 .5 0 .9-.1 1.4-.2.4-.1.8-.3 1.2-.6l.6 1.1c-.4.3-.9.5-1.5.7-.6.2-1.2.3-1.9.3s-1.3-.1-1.9-.4c-.6-.2-1.1-.6-1.6-1.1-.5-.5-.8-1-1-1.7-.3-.4-.5-1.1-.4-1.9zm7.1-.8c0-1.1-.2-1.9-.7-2.4-.4-.6-1.1-.8-1.9-.8-.4 0-.7.1-1 .2l-.9.6c-.3.3-.5.6-.7 1-.2.4-.3.9-.3 1.4h5.5zm4-4.3h1.4l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm10.1 0h1.8l1.9 5.8c.2.5.3 1 .5 1.5l.5 1.5h.1c.2-.5.3-1 .5-1.5l.5-1.5 1.9-5.8h1.7l-3.6 10.2h-2c-.1 0-3.8-10.2-3.8-10.2zm10.5 5.1c0-.9.1-1.6.4-2.3.3-.7.6-1.2 1-1.7s.9-.8 1.5-1.1c.6-.2 1.2-.4 1.8-.4.6 0 1.2.1 1.8.4.6.2 1.1.6 1.5 1.1s.8 1 1 1.7c.3.7.4 1.4.4 2.3 0 .8-.1 1.6-.4 2.3-.3.7-.6 1.2-1 1.7s-.9.8-1.5 1c-.6.2-1.2.4-1.8.4-.6 0-1.2-.1-1.8-.4-.6-.2-1.1-.6-1.5-1-.5-.5-.8-1.1-1-1.7-.3-.8-.4-1.5-.4-2.3zm1.8 0c0 .6.1 1.1.2 1.6s.3.9.6 1.2c.3.3.6.6.9.8.4.2.8.3 1.2.3.4 0 .8-.1 1.2-.3.4-.2.7-.5.9-.8s.5-.8.6-1.2c.1-.5.2-1 .2-1.6s-.1-1.1-.2-1.6c-.1-.4-.3-.9-.6-1.3-.2-.3-.6-.6-.9-.8-.4-.2-.8-.3-1.2-.3-.4 0-.8.1-1.2.3-.4.2-.7.5-.9.8-.3.4-.5.8-.6 1.3-.1.5-.2 1-.2 1.6zm10.4-5.1h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4h-1.7l.1-10.4z"/><g transform="translate(62.335 10.777)"><g><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" fill-rule="evenodd"
                          clip-rule="evenodd" fill="#ffcb04"/></g><defs><filter height="8.8" width="35.1" y="76.2" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask id="park-ga-logo_b_2_" height="8.8" width="35.1" y="76.2" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter)"><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z"/></g></mask><g mask="url(#park-ga-logo_b_2_)"><path d="M53.4 76.2h35.1V85H53.4v-8.8z" fill-rule="evenodd" clip-rule="evenodd"
                          fill="#ffbe00"/></g></g><g transform="translate(62.335)"><g><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g><defs><filter height="22.8" width="126.4" y="68.1" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter_1_"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask height="22.8" width="126.4" y="68.1" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter_1_)"><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g></mask></g></g></a></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Bonn</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/news/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">News</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Freizeit</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Ratgeber</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="https://www.general-anzeiger-bonn.de/thema/coronavirus/"         rel="noopener"         class="park-header__quicklinks-item-link">Corona</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot">
                                                                <a
     href="/verlag/abo-und-service/"       target="_blank"   rel="nofollow noopener"         class="park-header__sales-cta-link">                <img src="/imgs/92/6/0/6/3/4/6/9/7/01-print-kl-7a01119e831b8703.jpg" alt="" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-284440033"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search"
          autocapitalize="words"
             class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item park-user-menu__item--notification">
        <a href="#park-notification-panel"
           class="park-user-menu__item-link"
           aria-controls="park-notification-panel"
           aria-expanded="false">Benachrichtigungen</a>
      </li>
              <li class="park-user-menu__item">
        <a href="/sso/my-content"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Inhalte</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href=""
           rel="nofollow"
           class="park-user-menu__item-link"></a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
  <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                <div class="park-wallpaper-portal park-wallpaper-portal--left">
                                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="skyscraper_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("skyscraper_2");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>            <div class="park-wallpaper-portal park-wallpaper-portal--right">
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--skyscraper';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="skyscraper"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("skyscraper");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    </div>                              <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="outofpage"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("outofpage");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>                      <div class="park-outofpage-portal">
    <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      






<script>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</script>
    
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      






<script>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</script>
    
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
</div>              <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
            <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--mobile-rectangle';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="mobilebanner"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("mobilebanner");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--billboard';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="leaderboard"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("leaderboard");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://ga.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://ga.de/fotos/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Bilder</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://ga.de/fotos/region/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Region</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Die Wasserburg in Rheinbreitbach
</h1>
</div>
</div>
                <article class="park-gallery
">
                  <h2
      class="park-gallery__headline">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2>
        <div class="park-gallery__body">
                                        <div
        class="park-gallery__slides-portal park-gallery__slides-portal--lazy">
          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_lazy_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_lazy_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="halfpagead"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("halfpagead");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
      </div>
        <div class="park-gallery__wrapper">
      <div class="park-gallery__innerwrapper">
        <ul class="park-gallery__list">
                      <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                  class="park-gallery__item-headline" aria-hidden="true">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2
                >
                                          <div class="park-gallery__item-wrapper">
                                                                                                                                    <a
     href="/imgs/93/9/0/6/4/0/6/1/5/tok_f868b8a1e33cccfb011ee39a6dd0bc13/w1579_h1053_x804_y528_000A5C60-8d504fec81b39dfa.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-841673365-1"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/6/4/0/6/1/5/tok_3344846021fe3714fbc3f3d41dad7136/w250_h140_x804_y528_000A5C60-8d504fec81b39dfa.JPG 250w,/imgs/93/9/0/6/4/0/6/1/5/tok_56b7b4c1702f8e0f7053f99cb6f95be3/w400_h225_x804_y528_000A5C60-8d504fec81b39dfa.JPG 400w,/imgs/93/9/0/6/4/0/6/1/5/tok_84f58fadbe7ee13b82a80a7428a299dc/w600_h337_x804_y528_000A5C60-8d504fec81b39dfa.JPG 600w,/imgs/93/9/0/6/4/0/6/1/5/tok_a49d364b4a132329c86fe0716c050d7d/w900_h506_x804_y528_000A5C60-8d504fec81b39dfa.JPG 900w,/imgs/93/9/0/6/4/0/6/1/5/tok_78a741ae2aad5d039a32e4f0d8c4f211/w950_h534_x804_y528_000A5C60-8d504fec81b39dfa.JPG 950w,/imgs/93/9/0/6/4/0/6/1/5/tok_c77a355dd81d9d71f1832331e8ac937e/w1200_h675_x804_y528_000A5C60-8d504fec81b39dfa.JPG 1200w,/imgs/93/9/0/6/4/0/6/1/5/tok_f868b8a1e33cccfb011ee39a6dd0bc13/w1579_h1053_x804_y528_000A5C60-8d504fec81b39dfa.JPG 1900w"
                             alt="Ab 2006 wurde die Ruine der Unteren Burg vom Schutt befreit."
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/93/9/0/6/4/0/6/1/5/tok_f868b8a1e33cccfb011ee39a6dd0bc13/w1579_h1053_x804_y528_000A5C60-8d504fec81b39dfa.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>
                  <div class="park-gallery__magnify-button"></div>
                              </div>
              <figcaption id="park-gallery__item-caption-841673365-1"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Frank Homann</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <p><em class="park-article__dateline">15.09.2020</em></p>

<p class="text">Ab 2006 wurde die Ruine der Unteren Burg vom Schutt befreit.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                  class="park-gallery__item-headline" aria-hidden="true">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2
                >
                                          <div class="park-gallery__item-wrapper">
                                                                                                                                    <a
     href="/imgs/93/9/0/6/4/0/6/1/5/tok_4f598f5b9cd6a9dbabe3719a72680689/w1579_h1053_x787_y527_000A4D8E-47740929c3a933e3.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-841673365-2"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/6/4/0/6/1/5/tok_6f9dad77186ef400547256b650cc395c/w250_h140_x787_y527_000A4D8E-47740929c3a933e3.JPG 250w,/imgs/93/9/0/6/4/0/6/1/5/tok_7da7a57143836bdc9df61292d70c2b73/w400_h225_x787_y527_000A4D8E-47740929c3a933e3.JPG 400w,/imgs/93/9/0/6/4/0/6/1/5/tok_e9b743b6f0fc5153435befa05aab6e9e/w600_h337_x787_y527_000A4D8E-47740929c3a933e3.JPG 600w,/imgs/93/9/0/6/4/0/6/1/5/tok_72183db7bf0719a7c512bd17b83ea405/w900_h506_x787_y527_000A4D8E-47740929c3a933e3.JPG 900w,/imgs/93/9/0/6/4/0/6/1/5/tok_430a4c613c42b5668634c04921e0a53f/w950_h534_x787_y527_000A4D8E-47740929c3a933e3.JPG 950w,/imgs/93/9/0/6/4/0/6/1/5/tok_e4ca1c459794a6d6406412e2eb21273a/w1200_h675_x787_y527_000A4D8E-47740929c3a933e3.JPG 1200w,/imgs/93/9/0/6/4/0/6/1/5/tok_4f598f5b9cd6a9dbabe3719a72680689/w1579_h1053_x787_y527_000A4D8E-47740929c3a933e3.JPG 1900w"
                             alt="Die ersten Arbeiten an der Burg 2007."
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/93/9/0/6/4/0/6/1/5/tok_4f598f5b9cd6a9dbabe3719a72680689/w1579_h1053_x787_y527_000A4D8E-47740929c3a933e3.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>
                  <div class="park-gallery__magnify-button"></div>
                              </div>
              <figcaption id="park-gallery__item-caption-841673365-2"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Frank Homann</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <p class="text">Die ersten Arbeiten an der Burg 2007.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                  class="park-gallery__item-headline" aria-hidden="true">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2
                >
                                          <div class="park-gallery__item-wrapper">
                                                                                                                                    <a
     href="/imgs/93/9/0/6/4/0/6/1/5/tok_be98cd7cea7c3e797bbceffbb9584b8d/w1579_h952_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-841673365-3"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="461" style="padding-top: 60.261437908497%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;461&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/6/4/0/6/1/5/tok_7a2247547499a90278fd198df8fdab65/w250_h140_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 250w,/imgs/93/9/0/6/4/0/6/1/5/tok_afbe41280b5733b6de64f402ca2046f6/w400_h225_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 400w,/imgs/93/9/0/6/4/0/6/1/5/tok_74020a62f84bece6da443bfa45ad879e/w600_h337_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 600w,/imgs/93/9/0/6/4/0/6/1/5/tok_07b8826468d3ede6686d1b442fa21b75/w900_h506_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 900w,/imgs/93/9/0/6/4/0/6/1/5/tok_3b13b1770e992369f142cda01c318841/w950_h534_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 950w,/imgs/93/9/0/6/4/0/6/1/5/tok_6cf5f0fe78ad358fe40a0f01102c2e43/w1200_h675_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 1200w,/imgs/93/9/0/6/4/0/6/1/5/tok_be98cd7cea7c3e797bbceffbb9584b8d/w1579_h952_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG 1900w"
                             alt="Eine Treppe für die Besucher musste neu angelegt werden."
                  width="765"
                          height="461"
                          style="background-image: url(&quot;/imgs/93/9/0/6/4/0/6/1/5/tok_be98cd7cea7c3e797bbceffbb9584b8d/w1579_h952_x766_y395_000C1DF7-9e9f42b8a4a1d028.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>
                  <div class="park-gallery__magnify-button"></div>
                              </div>
              <figcaption id="park-gallery__item-caption-841673365-3"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Frank Homann</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <p class="text">Eine Treppe für die Besucher musste neu angelegt werden.</p>
                                </figcaption>
                            </figure>
            </li>
                                                            <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                  class="park-gallery__item-headline" aria-hidden="true">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2
                >
                                          <div class="park-gallery__item-wrapper">
                                                                                                                                    <a
     href="/imgs/93/9/0/6/4/0/6/1/5/tok_4a746033c548835b88e8fe31b04ba1aa/w1579_h1053_x837_y558_000C1DE8-d37f828901508c91.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-841673365-4"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="510" style="padding-top: 66.666666666667%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;510&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/6/4/0/6/1/5/tok_3c727dff13743324ce933e5ec413045d/w250_h140_x837_y558_000C1DE8-d37f828901508c91.JPG 250w,/imgs/93/9/0/6/4/0/6/1/5/tok_1612bc47831c31bdea62d3195b09bfbc/w400_h225_x837_y558_000C1DE8-d37f828901508c91.JPG 400w,/imgs/93/9/0/6/4/0/6/1/5/tok_efdd75fa62a7d5b86eaa02dc1731bd0e/w600_h337_x837_y558_000C1DE8-d37f828901508c91.JPG 600w,/imgs/93/9/0/6/4/0/6/1/5/tok_5ac020e3657124ec359f368b7ceef2c2/w900_h506_x837_y558_000C1DE8-d37f828901508c91.JPG 900w,/imgs/93/9/0/6/4/0/6/1/5/tok_0c716f70a392834bae6d7e2d5378f712/w950_h534_x837_y558_000C1DE8-d37f828901508c91.JPG 950w,/imgs/93/9/0/6/4/0/6/1/5/tok_b07aecdf34e61f5b936071d07239c715/w1200_h675_x837_y558_000C1DE8-d37f828901508c91.JPG 1200w,/imgs/93/9/0/6/4/0/6/1/5/tok_4a746033c548835b88e8fe31b04ba1aa/w1579_h1053_x837_y558_000C1DE8-d37f828901508c91.JPG 1900w"
                             alt="Im August 2007 wurden die alten Mauer sichtbar."
                  width="765"
                          height="510"
                          style="background-image: url(&quot;/imgs/93/9/0/6/4/0/6/1/5/tok_4a746033c548835b88e8fe31b04ba1aa/w1579_h1053_x837_y558_000C1DE8-d37f828901508c91.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>
                  <div class="park-gallery__magnify-button"></div>
                              </div>
              <figcaption id="park-gallery__item-caption-841673365-4"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Frank Homann</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <p class="text">Im August 2007 wurden die alten Mauer sichtbar.</p>
                                </figcaption>
                            </figure>
            </li>
                                          <div class="park-gallery__item park-gallery__item--portal">
                  <div class="park-gallery__item-figure">
                    <div class="park-gallery__item-caption"></div>
                  </div>
                </div>
                                                <li class="park-gallery__item">
              <figure role="group" class="park-gallery__item-figure">
                                <h2
                  class="park-gallery__item-headline" aria-hidden="true">Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach</h2
                >
                                          <div class="park-gallery__item-wrapper">
                                                                                                                                    <a
     href="/imgs/93/9/0/6/4/0/6/1/5/tok_914733fb7e3443b3966cd5d5985a213f/w1579_h1030_x752_y508_000B54A5-50b0c699040263bf.JPG"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-gallery__item-caption-841673365-5"     class="park-gallery__item-innerwrapper">                                    <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="765" height="499" style="padding-top: 65.228758169935%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;765&#039; height=&#039;499&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/6/4/0/6/1/5/tok_03bedbb7ee670de4325fc1d340e58b0c/w250_h140_x752_y508_000B54A5-50b0c699040263bf.JPG 250w,/imgs/93/9/0/6/4/0/6/1/5/tok_41f340e64f53aea9833c1fd306ad4ce3/w400_h225_x752_y508_000B54A5-50b0c699040263bf.JPG 400w,/imgs/93/9/0/6/4/0/6/1/5/tok_01714560346cd427f762a20c24b0688a/w600_h337_x752_y508_000B54A5-50b0c699040263bf.JPG 600w,/imgs/93/9/0/6/4/0/6/1/5/tok_d16d60ee19f88488277c56f60e589853/w900_h506_x752_y508_000B54A5-50b0c699040263bf.JPG 900w,/imgs/93/9/0/6/4/0/6/1/5/tok_f07295d33cbef128d2bfcaf380ecf677/w950_h534_x752_y508_000B54A5-50b0c699040263bf.JPG 950w,/imgs/93/9/0/6/4/0/6/1/5/tok_0060843f652608eb6632c07028a608e7/w1200_h675_x752_y508_000B54A5-50b0c699040263bf.JPG 1200w,/imgs/93/9/0/6/4/0/6/1/5/tok_914733fb7e3443b3966cd5d5985a213f/w1579_h1030_x752_y508_000B54A5-50b0c699040263bf.JPG 1900w"
                             alt="Vorsichtiges und sorgfältiges Arbeiten war wichtig."
                  width="765"
                          height="499"
                          style="background-image: url(&quot;/imgs/93/9/0/6/4/0/6/1/5/tok_914733fb7e3443b3966cd5d5985a213f/w1579_h1030_x752_y508_000B54A5-50b0c699040263bf.JPG&quot;); background-size: contain; object-fit: contain"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
                </a>
                  <div class="park-gallery__magnify-button"></div>
                              </div>
              <figcaption id="park-gallery__item-caption-841673365-5"
                          class="park-gallery__item-caption">
                                                      <i class="park-gallery__item-source">Foto: Frank Homann</i>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <p class="text">Vorsichtiges und sorgfältiges Arbeiten war wichtig.</p>
                                </figcaption>
                            </figure>
            </li>
                                                                      <li class="park-gallery__item park-gallery__item--last">
              <figure role="group" class="park-gallery__item-figure">
                                <p
                class="park-gallery__item-headline"
                aria-hidden="true">Auch interessant</p>
                            <div class="park-gallery__item-wrapper">
                <div class="park-gallery__item-innerwrapper">
                                    <article class="park-teaser-tiles">
    <ul class="park-teaser-tiles__list">
                                    <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/bonn/die-kommunalwahl-2020_bid-53324629"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/4/9/9/0/7/7/tok_7fa123a51185074e8ac5d7a8868a8a2c/w306_h175_x2475_y1353_Kommunalwahl_2020-3189-55501a76fae91372.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/93/9/0/4/9/9/0/7/7/tok_7fa123a51185074e8ac5d7a8868a8a2c/w306_h175_x2475_y1353_Kommunalwahl_2020-3189-55501a76fae91372.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bilder der Wahl
</span>
          :             <span class="park-card-image__headline">Die Kommunalwahl 2020
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/fotos/sport/bilder-vom-6-0-triumph-des-1-fc-koeln_bid-53306665"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/4/4/5/0/9/3/tok_5bdab59bc1cf29bec78d725fd97dbf04/w306_h175_x1500_y1000_DPA_bfunk_dpa_5FA258003FBA9EF9-7c7b667ce93db7f0.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/93/9/0/4/4/5/0/9/3/tok_5bdab59bc1cf29bec78d725fd97dbf04/w306_h175_x1500_y1000_DPA_bfunk_dpa_5FA258003FBA9EF9-7c7b667ce93db7f0.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Pokalerfolg über Altglienicke
</span>
          :             <span class="park-card-image__headline">Bilder vom 6:0-Triumph des 1. FC Köln
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/fotos/bilder-des-tages/bonn-rhein-sieg-kreis-kreis-ahrweiler-das-sind-die-bilder-des-tages_bid-45424847"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/6/5/9/2/2/0/1/5/tok_c650ad8a5735749a32eb3672accc2f2b/w306_h175_x1796_y1347_IMG_2545-98c3f33533dfff46.jpeg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/93/6/5/9/2/2/0/1/5/tok_c650ad8a5735749a32eb3672accc2f2b/w306_h175_x1796_y1347_IMG_2545-98c3f33533dfff46.jpeg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Bilder des Tages aus Bonn und der Region</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
                                          <li class="park-teaser-tiles__listitem">
                                                        <a
     href="/fotos/region/weinlese-an-der-ahr_bid-53299523"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                            <div class="park-image__image park-image__image--lazy">
    <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
                            <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/9/0/4/3/7/7/0/5/tok_35318d1dc0a4dd9b6b67364ab73e3b83/w306_h175_x1771_y1181_GA_AHR_Dagernova_Traubenannahme_1-60063da0681986c1.jpg 1x"
                   alt=""
                  width="300"
                          height="169"
                          style="background-image: url(/imgs/93/9/0/4/3/7/7/0/5/tok_35318d1dc0a4dd9b6b67364ab73e3b83/w306_h175_x1771_y1181_GA_AHR_Dagernova_Traubenannahme_1-60063da0681986c1.jpg);"
                           async="on"
           decoding="async"
           class="park-image__fallback">
      <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
  </div>
  <!--[IF !IE]> -->
  <script>
    (function() {
      var elem = window.park.$('div.park-image__image--lazy').pop();

      window.park.lazyLoad(elem);
    })();
  </script>
  <!-- <![ENDIF]-->
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Weinlese an der Ahr 
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
          </li>
            </ul>
  </article>
                </div>
              </div>
              </figure>
              <div class="park-gallery__item-caption"></div>
            </li>
                  </ul>
      </div>
    </div>
    <ul class="park-gallery__arrow-nav">

    <li class="park-gallery__arrow-nav-prev">
      <div class="park-gallery__nav-prev-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
           title="vorheriges Bild anzeigen">
      <button type="button" class="park-gallery__arrow-nav-prev-button park-gallery__arrow-nav-button">zurück
      </button>
      </div>
    </li>

    <li class="park-gallery__arrow-nav-next">
      <div class="park-gallery__nav-next-button-wrapper park-gallery__nav-button-wrapper park-gallery__nav-button-wrapper-on"
           title="nächstes Bild anzeigen">
      <button type="button" class="park-gallery__arrow-nav-next-button park-gallery__arrow-nav-button">weiter
      </button>
      </div>
    </li>

    </ul>
              <footer class="park-gallery__footer">
                  


  



    <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                                    &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Aus Schutt freigelegt: die Wasserburg in Rheinbreitbach&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AAus Schutt freigelegt: die Wasserburg in Rheinbreitbach%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fwww.general-anzeiger-bonn.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
      </ul>
                <span class="park-back-to-article" hidden>                                  <a
     href="#park-back-to-article"                 class="park-button">    zurück zum Artikel  </a>
</span>                  <span class="park-see-more" >
            <a href="https://ga.de/fotos/" class="park-button">weitere Bilder</a>
          </span>
              </footer>
      </div>
</article>
                  <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
         park-portal--lazy              ">
      <div id="mobilebanner_2"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("mobilebanner_2");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
         park-portal--lazy              ">
      <div id="contentad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.initAndDisplaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.initAndDisplaySlot("contentad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
                <article class="park-slider
                      park-slider--image
                                                                ">
        <header class="park-slider__header">
                    <div
      class="park-section-headline"><span class="park-section-headline__text">Weitere Bilderstrecken</span></div>
    </header>
    <div class="park-slider__relative-container">
      <div class="park-slider__list-wrapper">
        <ul class="park-slider__list">
                                                                                                                  <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/bonn/die-kommunalwahl-2020_bid-53324629"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/4/9/9/0/7/7/tok_7fa123a51185074e8ac5d7a8868a8a2c/w306_h175_x2475_y1353_Kommunalwahl_2020-3189-55501a76fae91372.jpg 1x"
               alt="Die Kommunalwahl 2020
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/4/9/9/0/7/7/tok_7fa123a51185074e8ac5d7a8868a8a2c/w306_h175_x2475_y1353_Kommunalwahl_2020-3189-55501a76fae91372.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Bilder der Wahl
</span>
          :             <span class="park-card-image__headline">Die Kommunalwahl 2020
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/sport/bilder-vom-6-0-triumph-des-1-fc-koeln_bid-53306665"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/4/4/5/0/9/3/tok_5bdab59bc1cf29bec78d725fd97dbf04/w306_h175_x1500_y1000_DPA_bfunk_dpa_5FA258003FBA9EF9-7c7b667ce93db7f0.jpg 1x"
               alt="Bilder vom 6:0-Triumph des 1. FC Köln
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/4/4/5/0/9/3/tok_5bdab59bc1cf29bec78d725fd97dbf04/w306_h175_x1500_y1000_DPA_bfunk_dpa_5FA258003FBA9EF9-7c7b667ce93db7f0.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Pokalerfolg über Altglienicke
</span>
          :             <span class="park-card-image__headline">Bilder vom 6:0-Triumph des 1. FC Köln
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/bilder-des-tages/bonn-rhein-sieg-kreis-kreis-ahrweiler-das-sind-die-bilder-des-tages_bid-45424847"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/6/5/9/2/2/0/1/5/tok_c650ad8a5735749a32eb3672accc2f2b/w306_h175_x1796_y1347_IMG_2545-98c3f33533dfff46.jpeg 1x"
               alt="Bilder des Tages aus Bonn und der Region"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/6/5/9/2/2/0/1/5/tok_c650ad8a5735749a32eb3672accc2f2b/w306_h175_x1796_y1347_IMG_2545-98c3f33533dfff46.jpeg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Bilder des Tages aus Bonn und der Region</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/region/weinlese-an-der-ahr_bid-53299523"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/4/3/7/7/0/5/tok_35318d1dc0a4dd9b6b67364ab73e3b83/w306_h175_x1771_y1181_GA_AHR_Dagernova_Traubenannahme_1-60063da0681986c1.jpg 1x"
               alt="Weinlese an der Ahr 
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/4/3/7/7/0/5/tok_35318d1dc0a4dd9b6b67364ab73e3b83/w306_h175_x1771_y1181_GA_AHR_Dagernova_Traubenannahme_1-60063da0681986c1.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Weinlese an der Ahr 
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/bonn/rundgang-im-bonner-muenster-blick-auf-farbenfrohe-gemaelde-und-alte-gemaeuer_bid-53292501"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/4/0/6/8/2/5/tok_252126a8c21c66c5ebd138f37e6b39d6/w306_h175_x1796_y1195_GA_Rundgang_Bonner_Muenster-2260-8284299928c27a96.jpg 1x"
               alt="Blick auf farbenfrohe Kuppelgemälde und alte Gemäuer
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/4/0/6/8/2/5/tok_252126a8c21c66c5ebd138f37e6b39d6/w306_h175_x1796_y1195_GA_Rundgang_Bonner_Muenster-2260-8284299928c27a96.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Rundgang im Bonner Münster
</span>
          :             <span class="park-card-image__headline">Blick auf farbenfrohe Kuppelgemälde und alte Gemäuer
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/meinung/karikaturen/karikaturen-september-2020_bid-53079479"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/8/9/6/8/4/2/4/1/tok_5b83b4bbceccce82b84127f4bba84acd/w306_h175_x658_y629_0001-1211c931ed62065c.jpg 1x"
               alt="Karikaturen - September 2020
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/8/9/6/8/4/2/4/1/tok_5b83b4bbceccce82b84127f4bba84acd/w306_h175_x658_y629_0001-1211c931ed62065c.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Karikaturen
</span>
          :             <span class="park-card-image__headline">Karikaturen - September 2020
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/region/burg-lueftelberg_bid-53374605"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/6/4/9/7/2/3/tok_009eea3ed675664dfef5df8d80a08dd3/w306_h175_x1796_y1197_GA_Lueftelberg_Burggraben_mit_Wasser_8_keh-edd07957bbe57da2.jpg 1x"
               alt="Burg Lüftelberg
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/6/4/9/7/2/3/tok_009eea3ed675664dfef5df8d80a08dd3/w306_h175_x1796_y1197_GA_Lueftelberg_Burggraben_mit_Wasser_8_keh-edd07957bbe57da2.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Burg Lüftelberg
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                                                                                                                              <li class="park-slider__item park-slider__item-image">
                                                                                                                                <a
     href="/fotos/region/beschaedigte-baeume-im-bruehler-schlosspark_bid-53260177"                 class="park-card-image">    <figure role="group" class="park-card-image__figure">
      <div class="park-card-image__wrapper">
                                          <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
  <svg width="300" height="169" style="padding-top: 56.333333333333%" class="park-image__sizer"></svg>
                                          <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;169&#039;%3E%3C/svg%3E"
              srcset="/imgs/93/9/0/2/9/0/3/7/7/tok_8135f827b7fa292953bac4fc4738fd12/w306_h175_x1796_y1197_GA_Bruehl_Baeume_Schlosspark_26_keh_Kopie-e55c02590e9de8ee.jpg 1x"
               alt="Beschädigte Bäume im Brühler Schlosspark
"
              width="300"
                    height="169"
                    style="background-image: url(/imgs/93/9/0/2/9/0/3/7/7/tok_8135f827b7fa292953bac4fc4738fd12/w306_h175_x1796_y1197_GA_Bruehl_Baeume_Schlosspark_26_keh_Kopie-e55c02590e9de8ee.jpg);"
                     async="on"
         decoding="async"
         class="park-image__image">
  </div>
      </div>
              <figcaption class="park-card-image__caption">
          <span
                    class="park-card-image__headlines">
                      <span class="park-card-image__kicker">Fotos
</span>
          :             <span class="park-card-image__headline">Beschädigte Bäume im Brühler Schlosspark
</span>
                    </span>
        </figcaption>
          </figure>
  </a>
                </li>
                              </ul>
      </div>
      <ul class="park-slider__arrow-nav">
        <li class="park-slider__arrow-nav-prev" aria-hidden="true">
          <button type="button"
                  class="park-slider__arrow-nav-prev-button park-slider__arrow-nav-button">zurück
          </button>
        </li>
        <li class="park-slider__arrow-nav-next" aria-hidden="true">
          <button type="button" class="park-slider__arrow-nav-next-button park-slider__arrow-nav-button">weiter
          </button>
        </li>
      </ul>
  </div>
  </article>
                <footer class="park-section-footer">
                                                <a
     href="/"                 class="park-button">    zur Startseite  </a>
  </footer>      </div>                <div class="park-section "
  >
                  <article class="park-teaser-collection">
    <ul class="park-teaser-collection__list">
                              <li class="park-teaser-collection__list-item">
                          <!--[IF !IE]> -->
    <aside class="park-portal" aria-hidden="true">
          <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (window.park.device.isMobile()) {
            // When mobile
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--mobile
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
              <script>
        (function () {
          var ad = window.park.$('.park-portal').pop();
          if (!window.park.device.isMobile()) {
            // When desktop
            ad.className += ' park-portal--free';
          }
        })();
      </script>
      <xmp class="park-portal--desktop
                      ">
      <div id="footerad"></div><script>(function() {  var init = function init() {    if (!window.park || !window.park.googlePublisherTag || !window.park.googlePublisherTag.isReady || !window.park.googlePublisherTag.isReady() || !window.park.googlePublisherTag.displaySlot) {      window.setTimeout(init, 100);      return;    }    window.setTimeout(function() {      window.park.googlePublisherTag.displaySlot("footerad");     }, 100);  };  init();})();</script>
      </xmp>
      </aside>
  <!-- <![ENDIF]-->
          </li>
          </ul>
</article>      </div>      </div>
</section>              </main>
      </div>
                    <footer
    class="park-footer">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://de-de.facebook.com/gaonline/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/gabonn"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/generalanzeiger/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/info/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                                                              <a
     href="https://cookiesettings.de"       target="_self"   rel="nofollow noopener"         class="park-footer__link park-footer__link--main">Cookieeinstellungen</a>
            </li>
                  </ul>
      </div>
              <div class="park-footer__middle">
          <div class="park-footer__newsletter">
                          <span class="park-footer__headline">Newsletter-Abo</span>
              <div>Bestellen Sie hier unseren wöchentlichen Newsletter</div>
              
            
              
              <form method="post"
      action="https://ga.de/app/newsletter/"
      class="park-form
       park-form--vertical
  "
    >
                <div class="park-input
      park-input--email
         park-input--email
         park-input--required
        park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-1038380040"
           for="park-input__input-1038380040"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Ihre E-Mail-Adresse        <abbr class="park-input__required" title="Dieses Eingabefeld ist erforderlich">*</abbr>
      </label>
    <input id="park-input__input-1038380040"
          autocapitalize="words"
             class="park-input__input"
          name="email"
              type="email"
                  placeholder="E-Mail Adresse"
                                              required
            >
      </div>
          <div class="park-input
      park-input--list_ids
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-364637563"
           for="park-input__input-364637563"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-364637563"
          autocapitalize="words"
             class="park-input__input"
          name="list_ids"
              type="hidden"
              value="9999"
                                                    >
      </div>
          <div class="park-input
      park-input--auto_subscribe
         park-input--hidden
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-31451880"
           for="park-input__input-31451880"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden"></label>
    <input id="park-input__input-31451880"
          autocapitalize="words"
             class="park-input__input"
          name="auto_subscribe"
              type="hidden"
              value="0"
                                                    >
      </div>
      <button type="submit"
        class="park-button
        "
      >Newsletter bestellen
</button>
  </form>                      </div>

                    <div class="park-footer__services">
            <span class="park-footer__headline">Services</span>
            <ul class="park-footer__list park-footer__list--two-columns">
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"         class="park-footer__link">Archiv</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/app/newsletter/"         rel=""         class="park-footer__link">Newsletter</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://tv.general-anzeiger-bonn.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">TV-Programm</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.weekli.de/bonn"       target="_blank"   rel=" noopener"         class="park-footer__link">Digitale Prospekte</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.kalaydo.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Kalaydo</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://www.sistrix.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Sistrix</a>
                </li>
                          </ul>
          </div>
          
                    <div class="park-footer__publisher-links">
            <span class="park-footer__headline">Verlag</span>
            <ul class="park-footer__list">
                              <li class="park-footer__item">
                                    <a
     href="/verlag/unser-haus/fuer-bonn-und-die-region-der-general-anzeiger-im-ueberblick_aid-48612315"         rel=""         class="park-footer__link">Unternehmen</a>
                </li>
                              <li class="park-footer__item">
                                                                      <a
     href="https://karriere.rheinischepostmediengruppe.de/"       target="_blank"   rel=" noopener"         class="park-footer__link">Karriere</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="/verlag/abo-und-service/"       target="_blank"   rel=" noopener"         class="park-footer__link">Aboservice</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="/verlag/anzeigen/"       target="_blank"   rel=" noopener"         class="park-footer__link">Anzeigen & Onlinewerbung</a>
                </li>
                              <li class="park-footer__item">
                                    <a
     href="/verlag/unser-haus/kontakt/"         rel=""         class="park-footer__link">Kontakt</a>
                </li>
                              <li class="park-footer__item">
                                                          <a
     href="/verlag/agb-und-nutzungsbedingungen/"       target="_blank"   rel=" noopener"         class="park-footer__link">AGB</a>
                </li>
                          </ul>
          </div>
                  </div>
            <aside class="park-footer__endnote">
        
                      <span class="park-footer__powered-by">.                                   <a
     href="https://www.interred.de/"       target="_blank"   rel=" noopener"         class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://ga.de/api/tree?output=html&amp;currentNode=274977&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1599545051" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1599545051" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;274977&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;abo-und-service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;sc.ga.de&#x5C;&#x2F;anzeigenannahme&#x5C;&#x2F;ga&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;anzeigen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;verlag&#x5C;&#x2F;die-wichtigsten-nachrichten-des-tages-per-whatsapp_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;storytelling&#x5C;&#x2F;Das-dicke-L-und-andere-Besonderheiten-der-rheinischen-Aussprache-article4028595.html&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.general-anzeiger-bonn.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;mittelrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;leserreisen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.general-anzeiger-bonn.de&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kalaydo&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kalaydo.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Stadt&#x20;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;stadt-bonn&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Beuel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;beuel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Godesberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;bad-godesberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hardtberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;hardtberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Sieg&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Siegburg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;siegburg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;&#x20;Sankt&#x20;Augustin&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;sankt-augustin&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Hennef&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;hennef&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Niederkassel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;niederkassel&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Troisdorf&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;troisdorf&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mehr&#x20;von&#x20;Sieg&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;sieg-und-rhein&#x5C;&#x2F;mehr-von-sieg-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Siebengebirge&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Honnef&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;bad-honnef&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6nigswinter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;siebengebirge&#x5C;&#x2F;koenigswinter&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Voreifel&#x20;&amp;amp&#x3B;&#x20;Vorgebirge&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Alfter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;alfter&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bornheim&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;bornheim&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Meckenheim&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;meckenheim&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Rheinbach&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;rheinbach&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Swisttal&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;swisttal&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Wachtberg&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;voreifel-und-vorgebirge&#x5C;&#x2F;wachtberg&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ahr&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bad&#x20;Neuenahr-Ahrweiler&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;bad-neuenahr-ahrweiler&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Grafschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;grafschaft&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Remagen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;remagen&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Mehr&#x20;von&#x20;Ahr&#x20;&amp;amp&#x3B;&#x20;Rhein&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;ahr-und-rhein&#x5C;&#x2F;mehr-von-ahr-und-rhein&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kreis&#x20;Neuwied&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;kreis-neuwied&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;K&#x5C;u00f6ln&#x20;&amp;amp&#x3B;&#x20;Rheinland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;koeln-und-rheinland&#x5C;&#x2F;&quot;,&quot;featured&quot;&#x3A;false&#x7D;&#x5D;,&quot;search&quot;&#x3A;&#x7B;&quot;label&quot;&#x3A;&quot;St&#x5C;u00e4dtesuche&quot;&#x7D;,&quot;isCurrent&quot;&#x3A;false&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&#x20;des&#x20;Tages&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;bilder-des-tages&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Partys&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;partys&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Events&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;events&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/verlag/abo-und-service/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://epaper.ga.de/"         rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://sc.ga.de/anzeigenannahme/ga"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/verlag/anzeigen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="park-navigation-item
">
                                            <div id="park-navigation-item__submenu-1768169428"
           class="park-navigation-item__submenu park-navigation-item__submenu--has-featured"
           aria-hidden="false">
                                                                                <div role="search" class="park-searchform park-form--vertical">
    <form name="search-1768169428"
        action="."
        method="get"
        aria-controls="park-navigation-item__submenu-1768169428"
            class="park-searchform__form">
            <div class="park-input
      park-input--search-1768169428
         park-input--search
          park-input--label-is-hidden
      park-input-group
  park-input-group--input"
  >
                <label id="park-input__label-2068430745"
           for="park-input__input-2068430745"
           tabindex="-1"
           class="park-input__label park-input__label--is-hidden">Städtesuche</label>
    <input id="park-input__input-2068430745"
          autocapitalize="words"
             class="park-input__input"
          name="search-1768169428"
              type="search"
              value=""
              placeholder="Städtesuche"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          <p class="park-navigation-item__resultcount"
             aria-live="polite">29 Suchergebnisse</p>
                <ul id="park-navigation-item__subitems-1768169428"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/"                 class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/stadt-bonn/"                 class="park-navigation-item__link">Stadt Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/beuel/"                 class="park-navigation-item__link">Beuel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/bad-godesberg/"                 class="park-navigation-item__link">Bad Godesberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/bonn/hardtberg/"                 class="park-navigation-item__link">Hardtberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/"                 class="park-navigation-item__link">Sieg &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/siegburg/"                 class="park-navigation-item__link">Siegburg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/sankt-augustin/"                 class="park-navigation-item__link"> Sankt Augustin</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/hennef/"                 class="park-navigation-item__link">Hennef</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/niederkassel/"                 class="park-navigation-item__link">Niederkassel</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/troisdorf/"                 class="park-navigation-item__link">Troisdorf</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/sieg-und-rhein/mehr-von-sieg-und-rhein/"                 class="park-navigation-item__link">Mehr von Sieg &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/"                 class="park-navigation-item__link">Siebengebirge</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/bad-honnef/"                 class="park-navigation-item__link">Bad Honnef</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/siebengebirge/koenigswinter/"                 class="park-navigation-item__link">Königswinter</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/"                 class="park-navigation-item__link">Voreifel &amp; Vorgebirge</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/alfter/"                 class="park-navigation-item__link">Alfter</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/bornheim/"                 class="park-navigation-item__link">Bornheim</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/meckenheim/"                 class="park-navigation-item__link">Meckenheim</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/rheinbach/"                 class="park-navigation-item__link">Rheinbach</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/swisttal/"                 class="park-navigation-item__link">Swisttal</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/voreifel-und-vorgebirge/wachtberg/"                 class="park-navigation-item__link">Wachtberg</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/"                 class="park-navigation-item__link">Ahr &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/bad-neuenahr-ahrweiler/"                 class="park-navigation-item__link">Bad Neuenahr-Ahrweiler</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/grafschaft/"                 class="park-navigation-item__link">Grafschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/remagen/"                 class="park-navigation-item__link">Remagen</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/ahr-und-rhein/mehr-von-ahr-und-rhein/"                 class="park-navigation-item__link">Mehr von Ahr &amp; Rhein</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/kreis-neuwied/"                 class="park-navigation-item__link">Kreis Neuwied</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/region/koeln-und-rheinland/"                 class="park-navigation-item__link">Köln &amp; Rheinland</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/"       target="_self"   rel="noopener"         class="park-navigation-item__link">News</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wetter/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verkehr/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-erlebniswelt/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://ga-story.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Storytelling</a>
          </li>
                                                                                                                                                                                                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-1431923823"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1431923823"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-1431923823"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/bonn/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
     href="/fotos/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/bilder-des-tages/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder des Tages</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/partys/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Partys</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/events/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Events</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/news/"       target="_self"   rel="noopener"         class="park-navigation-item__link">News</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verlag/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://epaper.ga.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/themen-und-autoren/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-english/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-English</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/verlag/unser-haus/kontakt/"         rel=" noopener"         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/verlag/die-wichtigsten-nachrichten-des-tages-per-whatsapp_aid-43959703"         rel=" noopener"         class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://www.general-anzeiger-bonn.de/app/newsletter/"         rel=" noopener"         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="http://www.general-anzeiger-bonn.de/storytelling/Das-dicke-L-und-andere-Besonderheiten-der-rheinischen-Aussprache-article4028595.html"         rel=" noopener"         class="park-navigation-section__item-link">Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.general-anzeiger-bonn.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.fupa.net/mittelrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/ga-erlebniswelt/leserreisen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.general-anzeiger-bonn.de/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kalaydo.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kalaydo</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
        <link rel="preload" href="/assets/widgets/twig-worker.js?v=1599545051" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1599545051" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel"
   data-component="notification-panel"  ></span>    <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script></body>
</html>
