<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 "
      style="
      ">
<head>
  <meta charset="UTF-8">
  <meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1634790780&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true,&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=&quot;,&quot;consentCookieDate&quot;:&quot;23.07.2021&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;ssoCounter&quot;:false}">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>
              window.cre = {"trackingApiUrl":"\/\/ga.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/ga.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/ga.de\/cre-1.0\/api\/store\/GA\/offers","cmsJsonApiUrl":"\/\/ga.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/ga.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/ga.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":[],"serviceid":"ga","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":63677239,"doctype":"plus_article","contentid":"\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239","channel":274873,"subchannel":274973,"heading":"Die Vereine sollten mehr Verantwortung f\u00fcr ihre Spieler \u00fcbernehmen","kicker":"","tag":"kommentare"};
              window.creExternalData = {"offerTracking":{"content_id":"offerpage\/form\/view","entitlement_id":"digital_web","sub_channel":"view","cms_id":"offerpage\/form\/view","service_id":"ga","channel":"offers","doc_type":"paywall"},"utmData":{"utmSource":"ga","utmMedium":"regwall"},"freemiumData":{"text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","vendors":{"loginWithGoogle":false},"subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","login":{"cta":{"text":"Jetzt anmelden.","href":"\/sso\/login"},"text":"Bereits registriert?"},"cta":{"text":"Jetzt registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium=regwall{utmCampaignParam}"},"headline":"Weiterlesen ist kostenlos","footer":{"text":"* Ich bin einverstanden, dass mich der Verlag General-Anzeiger Bonn GmbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und GA-Shop-Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per E-Mail: <a href=\"mailto:vertrieb@ga.de\">vertrieb@ga.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf GA Online (z.B. Personalisierung der Seite) vereinbart. Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/verlag\/agb-und-nutzungsbedingungen\/\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden. <br\/><br\/>Wenn Sie kein Abo haben und einen Plus-Artikel aufrufen wollten, kann es sein, dass Ihnen mit einen aktivierten Adblocker diese Seite angezeigt wird. In diesem Fall klicken Sie bitte <a href=\"https:\/\/abo.ga.de\/\">hier<\/a>."}},"splitUTMTracking":false};
  </script>
                        <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload" href="/assets/skins/general-anzeiger-bonn/head.css?v=1634790780" as="style">
  <link rel="preload" href="/assets/head.js?v=1634790780" as="script">

  <title>Kommentar zu Joshua Kimmich: Corona-Impfung - Die Vereine stehen in der Pflicht</title>
    <style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#003865}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <link href="/assets/skins/general-anzeiger-bonn/head.css?v=1634790780" rel="stylesheet">
        <link onload="this.onload = '';this.media='all';" href="/assets/skins/general-anzeiger-bonn/main.css?v=1634790780" rel="stylesheet" media="print">
  <noscript>
    <link href="/assets/skins/general-anzeiger-bonn/main.css?v=1634790780" rel="stylesheet">
  </noscript>
  <link href="/assets/skins/general-anzeiger-bonn/print.css?v=1634790780" media="print" rel="stylesheet">
  <!--[IF !IE]> -->
      <script>
      window.ads = {"oms_seeding_alliance":{"oms_site":"undefined","rmsi_site":"","rmsi_zone":"","oms_site_mobile":"undefined","rmsi_site_mobile":""},"provider":"gpt","skyscraperSticky":true,"desktop":{"slots":[{"stroeer":false,"adSlotName":"leaderboard","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEgeneral-anzeiger-bonn.de\uD83C\uDFDEsocial\uD83C\uDFDEleaderboard_1","size":[[300,250],[468,60],[728,90],[768,90],[800,250],[805,110],[960,90],[970,66],[970,90],[970,110],[970,250]],"collapse":false,"lazyload":false,"targeting":{"adformat":"leaderboard","rang":"1"},"type":"billboard","adReloadTimer":0},{"stroeer":false,"adSlotName":"skyscraper","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEgeneral-anzeiger-bonn.de\uD83C\uDFDEsocial\uD83C\uDFDEskyscraper_1","size":[[120,600],[160,600],[200,600],[300,600],[300,1050]],"collapse":false,"lazyload":false,"targeting":{"adformat":"skyscraper","rang":"1"},"type":"skyscraper","adReloadTimer":0},{"stroeer":false,"adSlotName":"skyscraper_2","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEgeneral-anzeiger-bonn.de\uD83C\uDFDEsocial\uD83C\uDFDEskyscraper_2","size":[[120,600],[160,600],[200,600],[300,600],[300,1050]],"collapse":false,"lazyload":true,"targeting":{"adformat":"skyscraper","rang":"2"},"type":"skyscraper2","adReloadTimer":0}],"targeting":{"nielsen":"3","bundesland":"NRW","type":"artikel","cid":"63677239","pfad1":"meinung","pfad2":"kommentare","pfad3":"stop","mode":"desktop","zone":"social"},"keyValues":{"nielsen":"3","bundesland":"NRW","type":"artikel","cid":"63677239","pfad1":"meinung","pfad2":"kommentare","pfad3":"stop","oms":"social","mode":"desktop"},"headerBidder":{"pubmatic":"\uD83C\uDFDE\uD83C\uDFDEads.pubmatic.com\uD83C\uDFDEAdServer\uD83C\uDFDEjs\uD83C\uDFDEpwt\uD83C\uDFDE158201\uD83C\uDFDE1693\uD83C\uDFDEpwt.js","amazon":"3963"},"headerBidderTimeout":"900"},"mobile":{"slots":[{"stroeer":false,"adSlotName":"mobilebanner","adUnitPath":"\uD83C\uDFDE1017380\uD83C\uDFDEgeneral-anzeiger-bonn.de\uD83C\uDFDEsocial\uD83C\uDFDEmobilebanner_1","size":[[300,250],[300,150],[300,100],[300,50],[320,150],[320,100],[320,50]],"collapse":false,"lazyload":false,"targeting":{"adformat":"mobilebanner","rang":"1"},"type":"billboard","adReloadTimer":0}],"targeting":{"nielsen":"3","bundesland":"NRW","type":"artikel","cid":"63677239","pfad1":"meinung","pfad2":"kommentare","pfad3":"stop","mode":"mobile","zone":"social"},"keyValues":{"nielsen":"3","bundesland":"NRW","type":"artikel","cid":"63677239","pfad1":"meinung","pfad2":"kommentare","pfad3":"stop","oms":"social","mode":"mobile"},"headerBidder":{"pubmatic":"\uD83C\uDFDE\uD83C\uDFDEads.pubmatic.com\uD83C\uDFDEAdServer\uD83C\uDFDEjs\uD83C\uDFDEpwt\uD83C\uDFDE158201\uD83C\uDFDE1693\uD83C\uDFDEpwt.js","amazon":"3963"},"headerBidderTimeout":"700"},"reloadFrequency":"3","adreloadOrderidWhitelist":"2544536563, 2545697976, 2614009148, 2614018277, 2614025720, 2614037012, 2614183873, 2614254451, 2614785729","suppressHeaderBiddingForInAppBrowser":{"Pubmatic":true,"Amazon":true},"suppressAdvertising":{"desktop":false,"mobile":false,"app":false,"inappbrowser":false}};
      window.appMode = false;
          </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1634790780"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1634790780"></' + 'script>');
    }
  </script>
  <script src="/assets/head.js?v=1634790780"></script>
  <script type="module" defer src="/assets/main.es6.js?v=1634790780"></script>
  <script nomodule defer src="/assets/main.js?v=1634790780"></script>

    <script defer src="/assets/widgets/vendor.js?v=1634790780"></script>
  <script async
                  type="text/plain"
        class="optanon-category-C0004"
           src="/assets/marketing.js?v=1634790780">
  </script>
  <!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
    document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

    //GERACM-2924
    document.addEventListener("DOMContentLoaded", function(event) {
        var style = document.createElement('style');
        style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
        document.head.appendChild(style);
    });
</script>                                <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
            <link rel="preload" media="screen and (min-width: 48em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
                  <link rel="preload" media="screen and (min-width: 48.0625em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
              <link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
        <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
  <link rel="dns-prefetch" href="https://ads.pubmatic.com">
  <link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
  <link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
  <link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
                      
  <meta name="robots"
        content="index,follow,noarchive,noodp">
      <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
              <link rel="canonical" href="https://ga.de/meinung/kommentare/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/meinung/kommentare/feed.rss">
          <link rel="preload" as="image" imagesrcset="/imgs/93/1/1/7/0/8/4/9/0/7/tok_7f84b46337822bc6dd77687deb206da9/w250_h138_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 250w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_53d576c92714e625e6e81732ab184104/w400_h221_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 400w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_1b1e5f78c74b477e0174a5102818677a/w600_h332_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 600w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_47a0f077c893b2a4f6d0f57040b2f5b5/w900_h498_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 900w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_24137b42e89757a694f83298e59a6e14/w950_h526_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 950w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_05a04810ee7a6978c56a448b7f7a054c/w1200_h664_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 1200w, /imgs/93/1/1/7/0/8/4/9/0/7/tok_ba49f3400ebd0d7fc6db0e521f7c817a/w1900_h1052_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
                  <meta name="description" content="Nationalspieler Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist. Dass Vereine ungeimpfte Spieler in ihren Kadern zulassen, umgekehrt aber zum Teil die 2G-Regelung beim Stadionbesuch anwenden, ist scheinheilig.">
          <meta name="author" content="Simon Bartsch">
          <meta name="date" content="2021-10-24T15:00:00+0200">
          <meta property="fb:page_id" content="110992838916662">
          <meta property="fb:pages" content="110992838916662">
          <meta property="fb:pages" content="400452820936">
          <meta property="fb:pages" content="356735019002">
          <meta property="fb:pages" content="434567480067032">
          <meta property="fb:pages" content="1760896490858462">
          <meta property="fb:pages" content="1647430645583349">
          <meta property="fb:pages" content="204455893626196">
          <meta property="fb:pages" content="289508158135764">
          <meta property="article:content_tier" content="locked">
          <meta name="keywords" content="Clubs, Joshua Kimmich, Eins, wirkt, Regel, Corona, wenigen, Vereine, Bedenken, Vorwand, Regelung, WeKickCorona">
          <meta name="news_keywords" content="Clubs, Joshua Kimmich, Eins, wirkt, Regel, Corona, wenigen, Vereine, Bedenken, Vorwand, Regelung, WeKickCorona">
          <meta property="og:title" content="Kommentar zu Joshua Kimmichs Impfverweigerung: Die Vereine sollten mehr Verantwortung für ihre Spieler übernehmen">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="General-Anzeiger Bonn">
          <meta property="og:url" content="https://ga.de/meinung/kommentare/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239">
          <meta property="og:description" content="Nationalspieler Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist. Dass Vereine ungeimpfte Spieler in ihren Kadern zulassen, umgekehrt aber zum Teil die 2G-Regelung beim Stadionbesuch anwenden, ist scheinheilig.">
          <meta property="og:image" content="https://ga.de/imgs/93/1/1/7/0/8/4/9/0/7/tok_ed0ddb24da0a84be8428a3ae7d2e775c/w1200_h630_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@gabonn">
          <meta name="twitter:site:id" content="22751175">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Kommentar zu Joshua Kimmichs Impfverweigerung: Die Vereine sollten mehr Verantwortung für ihre Spieler übernehmen">
          <meta name="twitter:description" content="Nationalspieler Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist. Dass Vereine ungeimpfte Spieler in ihren Kadern zulassen, umgekehrt aber zum Teil die 2G-Regelung beim Stadionbesuch anwenden, ist scheinheilig.">
          <meta name="twitter:url" content="https://ga.de/meinung/kommentare/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239">
          <meta name="twitter:image" content="https://ga.de/imgs/93/1/1/7/0/8/4/9/0/7/tok_ed0ddb24da0a84be8428a3ae7d2e775c/w1200_h630_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg">
          <meta property="article:published_time" content="2021-10-24T15:00:00+02:00">
          <meta property="article:modified_time" content="2021-10-24T15:11:58+02:00">
            <meta name="application-name" content="Kommentar zu Joshua Kimmich: Corona-Impfung - Die Vereine stehen in der Pflicht">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ga.de\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239"},"headline":"Kommentar zu Joshua Kimmich: Corona-Impfung - Die Vereine stehen in der Pflicht","image":[{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_7f84b46337822bc6dd77687deb206da9\/w250_h138_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_53d576c92714e625e6e81732ab184104\/w400_h221_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_1b1e5f78c74b477e0174a5102818677a\/w600_h332_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_47a0f077c893b2a4f6d0f57040b2f5b5\/w900_h498_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_24137b42e89757a694f83298e59a6e14\/w950_h526_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_05a04810ee7a6978c56a448b7f7a054c\/w1200_h664_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/1\/7\/0\/8\/4\/9\/0\/7\/tok_ba49f3400ebd0d7fc6db0e521f7c817a\/w1900_h1052_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg","height":1052,"width":1900}],"datePublished":"2021-10-24T15:00:00+0200","dateModified":"2021-10-24T15:11:58+0200","author":{"@type":"Person","name":"Simon Bartsch"},"publisher":{"@type":"Organization","name":"General-Anzeiger Bonn","logo":{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/5\/1\/8\/9\/5\/2\/3\/1\/tok_43ce61e08a9a499de6106dba4f406999\/w255_h60_x259_y235_Logo_General-Anzeiger_GA-49667ff14bc22476.jpg","width":"255","height":"60"}},"description":"Nationalspieler Joshua Kimmich hat best\u00e4tigt, dass er nicht gegen das Coronavirus geimpft ist. Dass Vereine ungeimpfte Spieler in ihren Kadern zulassen, umgekehrt aber zum Teil die 2G-Regelung beim Stadionbesuch anwenden, ist scheinheilig.","isAccessibleForFree":"False","cssSelector":"park-article__hidden-content"}</script>
          <script>
      (function () {
        var dataLayer = {"ressort":"meinung","subressort":"kommentare","bereich":"","contentType":"PlusArtikel","analyticsUrl":"\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239","author":"Simon Bartsch","date":"2021-10-24T15:00:00+0200","datePublished":"2021-10-24 15:00","dateModified":"2021-10-24 15:11","daysSincePublication":"+0 days","origin":"4","seo":"\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239","rhoUrl":"\/\/r.ga.de\/images\/pic.gif?m=ga_ga&b=117084907&cstr=63677239&l=2923&tit=Kommentar+zu+Joshua+Kimmich%3A+Corona-Impfung+-+Die+Vereine+stehen+in+der+Pflicht&url=https%3A%2F%2Fga.de%2Fmeinung%2Fkommentare%2Fkommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239&sep=%7C&tce=1&tid=274973&tn=274873&tp=271053%7C274873&tpn=271053%7C274873&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"aid","primaryLevel":"meinung","secondaryLevel":"kommentare","contentGroup":"","interredBID":117084907,"interredCID":63677239,"title":"Die Vereine sollten mehr Verantwortung f\u00fcr ihre Spieler \u00fcbernehmen","isPremiumContent":true,"seoBeitragsart":"","dateEvt":1635080400,"contentTier":"locked","thema_tags":{"Sport":1},"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":2,"adClutterDesktop":3,"adClutterMobile":1,"characterCount":3078};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
        <script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Vermischtes","sv":"i2","co":"https:\/\/ga.de\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239","sc":"yes"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Vermischtes","sv":"mo","co":"https:\/\/ga.de\/meinung\/kommentare\/kommentar-zu-joshua-kimmich-corona-impfung-die-vereine-stehen-in-der-pflicht_aid-63677239","sc":"yes"}};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }
      var script = document.createElement('script');
      script.onload = function () {
        window.park.performanceMarks.end('load-iam-data');
        window.park.ivw.trackPageView();
      };
      script.async = true;
      script.src = 'https://script.ioam.de/iam.js';
      document.head.appendChild(script);
    </script>
              <script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
      
            <script>
        var consentUrl = 'aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=';
        var consentTitle = 'Kommentar zu Joshua Kimmich: Corona-Impfung - Die Vereine stehen in der Pflicht';
        var consentCookieDate = '23.07.2021';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        "use strict";!function(){var e=new RegExp("(bot|crawler|spider|crawling|bing|bingbot|google|msnbot|aol|DuckDuckBot|yahoo|ecosia|teoma|rpd|Chrome-Lighthouse|gtmetrix|speedcurve|DareBoost|PTST)","i"),n=navigator.userAgent.toLowerCase();if(!(window.location.hostname.indexOf("gera-interred")>-1||window.location.hostname.indexOf("vorschau-www")>-1||e.test(n)||window.navigator.webdriver)){var o=function(){c("eupubconsent-v2"),c("OptanonConsent")},t=function e(){if(!(window.location.href.indexOf("/sso")>-1||window.location.href.indexOf("/service/login")>-1||w())){var n,o=window.park.exports.config.consentCookieCategoryId.split(","),t=[];n=!1,window.consentCookieDate&&a("cPage")!==window.consentCookieDate&&(n=!0),(n||!a("cPage")&&!w())&&p();var i=a("OptanonConsent").split("&");if(i.length>0){for(var r in i)i[r].indexOf("groups")>-1&&(i[r]=i[r].replace("groups=",""),i[r]=i[r].replace(/%2C/g,""),t=i[r].split("%3A1"));for(var s in o)t.includes(o[s])||w()||p()}"function"==typeof __tcfapi&&document.cookie.indexOf("eupubconsent-v2")>=0&&1!==window.dataLayer[0].adFreeReasons.PaidUser?__tcfapi("getTCData",2,(function(n,o){var t=0;if(o&&"loaded"===n.cmpStatus){for(var i in n.purpose.consents)!1===n.purpose.consents[i]?p():!0===n.purpose.consents[i]&&(t+=1);10!==t&&p(),w()||("gpt"===window.provider?window.park.headerBidder.loadAndInit():"stroeer"===window.provider&&window.park.stroeer.init())}else window.setTimeout(e,50)})):window.setTimeout(e,50)}},i=window.localStorage,r=document.referrer;(function(e){var n=!1;return btoa(atob(e))===e&&(n=!0),n})(window.consentUrl)&&(window.consentUrl=atob(window.consentUrl)),r.indexOf(window.consentUrl)>-1&&Object.defineProperty(document,"referrer",{get:function(){return i.getItem("park.consent.initialReferrer")||r}}),s()?function e(n,o){window.setTimeout((function(){window[n]?o(window[n]):e(n,o)}),10)}(window.dataLayer[0].adFreeReasons.PaidUser,(function(){a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()})):d()?(a("sso")&&a("sso-sid")&&a("sso_user")&&!a("eupubconsent-v2")&&!a("OptanonConsent")&&"1"===i.getItem("park.user.npa")||"true"===i.getItem("park.user.authenticated")&&w()?o():a("eupubconsent-v2")&&a("OptanonConsent")||w()||p(),t()):window.park.console.log("Provider (config.ads.provider) for ads is not set")}function a(e){var n=("; "+document.cookie).split("; "+e+"="),o=void 0;return 2===n.length&&(o=n.pop().split(";").shift()),o}function s(){return"celeraone"===window.paywallType}function d(){return"paidtime"===window.paywallType}function w(){var e=!1,n=a("sso");if(s()&&1===window.dataLayer[0].adFreeReasons.PaidUser)e=!0;else if(d()&&n){var o=n.substring(1,n.length-1);o=atob(o);var t=JSON.parse(o);e=t&&t.paidtime&&1===t.paidtime}return e}function c(e){var n=window.location.hostname.split("."),o=n[n.length-2]+"."+n[n.length-1];a(e)&&(document.cookie=e+"=;path=/"+(o?";domain="+o:"")+";expires=Thu, 01 Jan 1970 00:00:01 GMT")}function p(){var e,n;w()?o():(c("eupubconsent-v2"),c("OptanonConsent"),c("cPage"),i.setItem("park.consent.referrer",""+window.location.href),i.setItem("park.consent.title",""+consentTitle),i.setItem("park.consent.initialReferrer",r),e=window.location.hostname,n=new RegExp(/^([a-z]+\:\/{2})?([\w-]+\.[\w-]+\.\w+)$/),e.match(n)?window.location.href=window.consentUrl+"?ref="+window.location.href:window.location.href=window.consentUrl)}}();      </script>
      <script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
          
      <script src="/assets/skins/general-anzeiger-bonn/slots.js?v=1634790780"
            onload="if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
              window.park.googlePublisherTag.loadAndInit();
            } else if (provider === 'stroeer') {
              window.park.stroeer.init();
            }"></script>
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1634790780">
  <link rel="icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1634790780"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1634790780"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1634790780">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1634790780">
  <link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1634790780">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>                      <header class="park-header
">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <span title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">General-Anzeiger Bonn</span>
              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 446.2 126.1" preserveAspectRatio="xMinYMid meet"><a xlink:href="/"><g><path d="M0 1.7h443.7v63.5H0z" fill="none" pointer-events="visible"/><path d="M31.9 28.8h.6c5-.1 11.1 2.6 11.1 12.2 0 6.8-4.4 13.3-12.7 13.3-4.3 0-8.6-1.9-11.2-4.7l9.2-6.3c3.7-2.6 4.4-5.7 3.9-8.9l-.9-5.6zm-6.5 6.6c.5 2 .8 3.4.8 4.8 0 2.1-1.3 3.6-4 5.5l-3.7 2.6c-3-3-5.2-11.4-5.2-15.8 0-8.6 2.6-14.3 7-17.4 0-.1 5.1 20.3 5.1 20.3zm3.2-19.9h12.9l-9.9 12.1-3-12.1zm-2.1-9c-1.7 2.2-4.8 4-8 6l-3.1 2C8.8 18.8 4 24.7 4 33.1c0 16 12.3 24 26.4 24 13.1 0 22.4-8.3 22.4-19.7 0-5.8-2.8-14.2-12.4-17.6L51.2 6.5H26.5zm43.3 32l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm1.3-7l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7L99.6 21 92 29.1c0-2.7-.6-4.8-3.3-6.5L86.2 21l-7.7 6.7zm48.7 10.8l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.3-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9 0-.1 11.2-10 11.2-10zm14.8-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6zm26.6.6V48s-1 .9-3.1.9c-4.4 0-7.6-5.1-7.6-9.8 0-3.7 1.8-7.9 5.5-10.3l5.2 2.9zm-.4-10.5l-4.4 4c-5.4 4.8-11.3 10.2-11.3 17.3 0 5.9 2.5 10.9 7.2 14.4 3-2.3 6-4.6 8.9-6.7.7 3.1 2 5.6 4.3 6.7 2.2-2.1 4.2-4 6.5-6-2.7-2.1-3-2.7-3-5.8V32c0-1.4.7-2.4 1.7-3.1l1.4-1.1-11.3-6.6zM192.7 48l-3.2 3.7 10.7 5.4 8-8.4-1.1-1c-1.2 1.4-2.3 1.9-3.2 1.9-.9 0-2-.6-3.2-1.6V15.8c0-3 1.7-6 6-6.1V8.1c-.9 0-2.2.1-3.8.9-2.4 1.1-5.5 2.4-10.2 2.4-.9 0-1.3 0-2.3-.1V13c2.2.1 2.5.6 2.5 2.2l-.2 32.8zm17.8-7.8l10.4-2.6v-7.9l-10.4 2.7v7.8zm34.2-25.9c4.8 5.1 6.4 7.7 8 15.9h-11.1l3.1-15.9zm-5.8 2.1c-1 .6-2.2 1-2.5 2.7l-.6 2.6-1.6-.1c-2-.1-3.6-.4-3.6-2.9 0-2.2 2.5-4 4.4-5.4l3.9-2.7c2.1.6 4.1 2.2 5 3l-5 2.8zm7.8-13.3l-13.1 9.3c-3.4 2.4-4.8 4.1-4.8 6.4 0 3.3 2.4 4.2 5.5 4.4l1.3.1-2.6 13.4c-.5 2.6-1.1 5.4-1.1 5.4l-3-1.1-8.4 8.1c-2.6 2.5-3.9 3.9-3.9 6.1 0 2 1.4 3 3.2 3 1.7 0 2.7-.4 2.7-.4l-.4-1.4s-1.1.4-1.9.4c-1.7 0-2-.9-2-1.7 0-1.7 2.4-5 6.5-5 1.1 0 2.5.3 3.7.7l12.3 4.9c2.6-2.9 5.4-6 8.4-8.9l-1.1-.9c-1 1.1-1.4 1.4-2.4 1.4-1.1 0-1.9-.3-3.5-.9l-9.4-3.7 4.4-4.4H251l2.4-2.9c2.1 13.4 6.4 19.1 9.6 21.1 3.1-3 6-5.8 8.6-8.4l-1-1s-1.3 1.4-2.5 1.4c-3.9 0-5.1-10.3-6.6-17.5l-.9-4c-1.8-8.2-4.4-13.8-10.3-18.3l-.6-.5c-3.4-2.7-1.9-3.9-1.9-3.9l-1.1-1.2zm22.8 24.6l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7l-2.8-1.8L283 29c0-2.7-.6-4.8-3.3-6.5l-2.6-1.6-7.6 6.8z"
                  clip-rule="evenodd" fill-rule="evenodd"/><path d="M306.7 62.6c0-.2.2-.4.4-.6l.1-.1c.6-.6 1.3-1.7 1.3-3.4s-.8-3.3-3.2-3.3c-2.1 0-3.7 1.7-3.7 4.3 0 4.2 4.2 5.8 7.6 5.8 8.1 0 12.7-8.7 12.7-15.7 0-6.7-4.6-11.4-10.3-14.5l7.6-7.6-8.9-6.4-7.9 7.6 1.1 1.1s2-2.2 3.6-.9l4.4 3.5-7.2 7.3c6.7 3.6 10.7 8 10.7 15.6 0 4.1-1.9 8.3-6 8.3-.6-.1-2.3-.4-2.3-1zm30.5-24.1l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8L338 21.4c-6.4 2.7-14.4 7.8-14.4 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.3-9.9zm6.1 12.6c0 4 .6 5.3 3.5 8.1l1.9 1.8 8.8-7.3-1-1.2-.6.4c-.4.3-1.3.9-2.2.9-2 0-2.2-1.7-2.2-2.9l.1-17.4c0-3.5-.4-5-2.3-6.5L354 21l-8.1 7 1 1.1c.4-.3 1.2-1.1 2.2-1.1 1.7 0 1.7 1.6 1.7 2.9l-.1 16.4zm3.2-39.6c-2.4 0-4.1 1.7-4.1 4.2 0 3 4.1 6.3 4.1 6.3s3.9-3.2 3.9-6.3c.1-2.6-1.6-4.2-3.9-4.2zm28.6 40.2c-.1 4.9 4 9.6 4 9.6h-11.9l7.9-9.6zm-.1-2.1s-1.1 1.1-3 1.1c-5.5 0-7.6-4.8-7.6-8.6 0-3.4 1.6-7.9 5.2-10.6l5.4 3.1v15zm10.7-18.9l-11.3-6.2-3.5 3.2c-6.2 5.7-12 10.9-12 17.6 0 6.6 2.6 11.2 7.7 14l-7.3 8.5v1.2h16.7L394 53.7c-.9-1.1-3.7-3.2-3.7-8.9V29.7l2.8-2.8zm15.6 11.6l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm14.7-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6z"
                  clip-rule="evenodd" fill-rule="evenodd"/></g></a><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><g><path d="M4 60.3h255v36.1H4z" fill="none" pointer-events="visible"/><path d="M7.9 73.7h4.2c.8 0 1.4.1 2.1.2.6.1 1.2.4 1.6.7.4.3.8.7 1 1.3s.4 1.2.4 1.9-.1 1.4-.4 1.9-.6 1-1 1.3-1 .6-1.6.8-1.3.2-2 .2H9.7v5.5H7.9V73.7zm4 6.9c1.2 0 2.1-.2 2.7-.7s.9-1.2.9-2.2c0-1-.3-1.7-.9-2.1-.6-.4-1.5-.6-2.7-.6H9.7v5.5h2.2zm7.5 4.2c0-1.1.5-2 1.5-2.6s2.6-1 4.8-1.3c0-.3 0-.6-.1-.9-.1-.3-.2-.6-.3-.8l-.6-.6c-.3-.1-.6-.2-1-.2-.6 0-1.1.1-1.7.3-.5.2-.9.5-1.4.8l-.7-1.2c.5-.3 1.1-.6 1.7-.9.7-.3 1.5-.4 2.3-.4 1.2 0 2.2.4 2.7 1.1.6.8.8 1.8.8 3.1v6.3H26l-.1-1.2c-.5.4-1 .8-1.6 1-.6.3-1.2.4-1.8.4-.9 0-1.6-.3-2.2-.8-.7-.4-.9-1.1-.9-2.1zm1.7-.1c0 .6.2 1 .5 1.3.3.3.8.4 1.3.4s1-.1 1.4-.3c.4-.2.9-.6 1.4-1v-2.8c-.9.1-1.6.2-2.2.4-.5.1-1 .3-1.4.5-.4.2-.6.5-.8.7-.2.2-.2.5-.2.8zm9.5-7.4H32l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm7.6 1.4h-1.5v-1.3l1.6-.1.2-2.9H40v2.9h2.8v1.4H40v5.7c0 .6.1 1.1.3 1.5s.6.5 1.2.5c.2 0 .4 0 .6-.1.2-.1.4-.1.6-.2l.3 1.3-.9.3c-.3.1-.6.1-1 .1-.5 0-1-.1-1.4-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.7-.5-1.1-.1-.5-.2-.9-.1-1.4v-5.6zm6.8-1.4h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4H45V77.3zm10.8 5.1c0-.8.1-1.6.4-2.3s.6-1.2 1-1.7.9-.8 1.5-1.1c.5-.2 1.1-.4 1.7-.4.6 0 1.2.1 1.7.3.5.2.9.5 1.3 1 .3.4.6.9.8 1.5.2.6.3 1.2.3 2 0 .4 0 .7-.1.9h-6.9c.1 1.1.4 2 1 2.6.6.6 1.4 1 2.4 1 .5 0 .9-.1 1.4-.2.4-.1.8-.3 1.2-.6l.6 1.1c-.4.3-.9.5-1.5.7-.6.2-1.2.3-1.9.3s-1.3-.1-1.9-.4c-.6-.2-1.1-.6-1.6-1.1-.5-.5-.8-1-1-1.7-.3-.4-.5-1.1-.4-1.9zm7.1-.8c0-1.1-.2-1.9-.7-2.4-.4-.6-1.1-.8-1.9-.8-.4 0-.7.1-1 .2l-.9.6c-.3.3-.5.6-.7 1-.2.4-.3.9-.3 1.4h5.5zm4-4.3h1.4l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm10.1 0h1.8l1.9 5.8c.2.5.3 1 .5 1.5l.5 1.5h.1c.2-.5.3-1 .5-1.5l.5-1.5 1.9-5.8h1.7l-3.6 10.2h-2c-.1 0-3.8-10.2-3.8-10.2zm10.5 5.1c0-.9.1-1.6.4-2.3.3-.7.6-1.2 1-1.7s.9-.8 1.5-1.1c.6-.2 1.2-.4 1.8-.4.6 0 1.2.1 1.8.4.6.2 1.1.6 1.5 1.1s.8 1 1 1.7c.3.7.4 1.4.4 2.3 0 .8-.1 1.6-.4 2.3-.3.7-.6 1.2-1 1.7s-.9.8-1.5 1c-.6.2-1.2.4-1.8.4-.6 0-1.2-.1-1.8-.4-.6-.2-1.1-.6-1.5-1-.5-.5-.8-1.1-1-1.7-.3-.8-.4-1.5-.4-2.3zm1.8 0c0 .6.1 1.1.2 1.6s.3.9.6 1.2c.3.3.6.6.9.8.4.2.8.3 1.2.3.4 0 .8-.1 1.2-.3.4-.2.7-.5.9-.8s.5-.8.6-1.2c.1-.5.2-1 .2-1.6s-.1-1.1-.2-1.6c-.1-.4-.3-.9-.6-1.3-.2-.3-.6-.6-.9-.8-.4-.2-.8-.3-1.2-.3-.4 0-.8.1-1.2.3-.4.2-.7.5-.9.8-.3.4-.5.8-.6 1.3-.1.5-.2 1-.2 1.6zm10.4-5.1h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4h-1.7l.1-10.4z"/><g transform="translate(62.335 10.777)"><g><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" fill-rule="evenodd"
                          clip-rule="evenodd" fill="#ffcb04"/></g><defs><filter height="8.8" width="35.1" y="76.2" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask id="park-ga-logo_b_2_" height="8.8" width="35.1" y="76.2" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter)"><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z"/></g></mask><g mask="url(#park-ga-logo_b_2_)"><path d="M53.4 76.2h35.1V85H53.4v-8.8z" fill-rule="evenodd" clip-rule="evenodd"
                          fill="#ffbe00"/></g></g><g transform="translate(62.335)"><g><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g><defs><filter height="22.8" width="126.4" y="68.1" x="53.4"
                            id="park-ga-logo_Adobe_OpacityMaskFilter_1_"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/></filter></defs><mask height="22.8" width="126.4" y="68.1" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter_1_)"><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z"/></g></mask></g></g></a></svg>
            </span>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Bonn</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/region/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/news/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">News</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Freizeit</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-header__quicklinks-item-link">Ratgeber</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                    <a
     href="/verlag/unser-haus/aktion-weihnachtslicht/aktion-weihnachtslicht-ga-unterstuetzt-hochwasseropfer-mit-spendenaufruf_aid-61720875"                 class="park-header__quicklinks-item-link">Fluthilfe</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
                                                                            <a
     href="https://abo.ga.de/aboshop/"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/92/6/0/6/3/4/6/9/7/01-abo_rot_fettklein-rund-76ab938602ba0125.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-635459761"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="/sso/login"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list-"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list-"
      aria-hidden="true"
      class="park-user-menu__list">
          <li class="park-user-menu__item park-user-menu__item--notification">
        <a href="#park-notification-panel"
           class="park-user-menu__item-link"
           aria-controls="park-notification-panel"
           aria-expanded="false">Benachrichtigungen</a>
      </li>
              <li class="park-user-menu__item">
        <a href="/sso/my-content"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Inhalte</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://abo.ga.de/service/"
           rel="nofollow"
           class="park-user-menu__item-link">Aboverwaltung GA+</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://ga.de/app/newsletter/"
           rel="nofollow"
           class="park-user-menu__item-link">Newsletter</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="/sso/login"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
      <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                <div class="park-wallpaper-portal park-wallpaper-portal--left">
                                        
  <!--[IF !IE]> -->
          <aside id="park-portal-1314519769" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1314519769 > span > div {
                                          }
              #park-portal-1314519769 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1314519769 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1314519769 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1314519769 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1314519769 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1314519769 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1314519769 > span > div {
                                    }
              #park-portal-1314519769 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1314519769 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1314519769 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1314519769 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1314519769 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1314519769 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1314519769 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1314519769 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1314519769 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1314519769 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1314519769 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1314519769 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1314519769 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1314519769 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1314519769 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1314519769 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1314519769 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    </div>            <div class="park-wallpaper-portal park-wallpaper-portal--right">
                
  <!--[IF !IE]> -->
          <aside id="park-portal-2067785012" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-2067785012 > span > div {
                                          }
              #park-portal-2067785012 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2067785012 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2067785012 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2067785012 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2067785012 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2067785012 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-2067785012 > span > div {
                                    }
              #park-portal-2067785012 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2067785012 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2067785012 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2067785012 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2067785012 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2067785012 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-2067785012 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-2067785012 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-2067785012 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2067785012 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2067785012 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2067785012 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2067785012 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2067785012 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2067785012 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2067785012 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2067785012 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    </div>      <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
          
  <!--[IF !IE]> -->
          <aside id="park-portal-1357563870" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1357563870 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-1357563870 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-1357563870 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-1357563870 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-1357563870 {
                margin: 0;
              }
                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1357563870 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-1357563870 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1357563870 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1357563870 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1357563870 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1357563870 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1357563870 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1357563870 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1357563870 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1357563870 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1357563870 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1357563870 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1357563870 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1357563870 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1357563870 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1357563870 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1357563870 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1357563870 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://ga.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://ga.de/meinung/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Meinung</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://ga.de/meinung/kommentare/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Kommentare</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Kommentar zu Joshua Kimmich: Corona-Impfung - Die Vereine stehen in der Pflicht</h1>
</div>
</div>
                <article
  class="park-article
 park-article--reduced   park-article--has-centered-portals"  data-fragment-count="2">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                                                                                            &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Die Vereine sollten mehr Verantwortung für ihre Spieler übernehmen&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ADie Vereine sollten mehr Verantwortung für ihre Spieler übernehmen%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="63677239"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
    <li class="park-action-buttons__button park-action-buttons__button--comments">
                                              <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
    </li>
          <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="63677239"
                  data-authentication-required="1"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1635080400"
        itemprop="datePublished"
        content="2021-10-24">24. Oktober 2021 um 15:00 Uhr</time>                <link rel="preload" href="" as="fetch">
        <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
            <em class="park-icon-paid"></em>
          Kommentar zu Joshua Kimmichs Impfverweigerung
        </span>:
            <span class="park-article__headline">Die Vereine sollten mehr Verantwortung für ihre Spieler übernehmen</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/93/1/1/7/0/8/4/9/0/7/tok_9c802fd25e1b1766cf1773fb1e6f3be9/w1900_h1240_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1313039361"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/1/7/0/8/4/9/0/7/tok_7f84b46337822bc6dd77687deb206da9/w250_h138_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 250w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_53d576c92714e625e6e81732ab184104/w400_h221_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 400w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_1b1e5f78c74b477e0174a5102818677a/w600_h332_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 600w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_47a0f077c893b2a4f6d0f57040b2f5b5/w900_h498_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 900w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_24137b42e89757a694f83298e59a6e14/w950_h526_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 950w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_05a04810ee7a6978c56a448b7f7a054c/w1200_h664_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 1200w,/imgs/93/1/1/7/0/8/4/9/0/7/tok_ba49f3400ebd0d7fc6db0e521f7c817a/w1900_h1052_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist. "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/93/1/1/7/0/8/4/9/0/7/tok_ba49f3400ebd0d7fc6db0e521f7c817a/w1900_h1052_x1479_y765_DPA_kibld_dpa_5FA6B00064FF4E43-6b715e432c571e4d.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
          <span
            id="park-figure__caption-1313039361"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist.
                                                      <i class="park-figure__caption-source">Foto: dpa/Sven Hoppe</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
      <em class="park-article__label">Meinung</em>            Nationalspieler Joshua Kimmich hat bestätigt, dass er nicht gegen das Coronavirus geimpft ist. Dass Vereine ungeimpfte Spieler in ihren Kadern zulassen, umgekehrt aber zum Teil die 2G-Regelung beim Stadionbesuch anwenden, ist scheinheilig.
    </p>
          <link rel="preload" href="/assets/widgets/paywall-article.js?v=1634790780" as="script">
    </div>
</article>
  <div class="park-article-content">
            <p class="text text-blurred">
        Vro innweeg noeWhc eznetts iinege ublsC der gansBidelu eni odrbseesn rsskate Zceh.ien Ensi gnege Cron,ao iesn rfü ied diroSätilta rresneu .thslescfeGal Sei itüngekdn na, adss ni nreih eaStndi nru cohn ifpmgeet ored eeeenngs suhZeracu laztP dinnef weüdn.r iDe Clsbu eelßin csih ovn eienign glnnndröee ntsebeirzerarDeaunkt tchni aus der euhR gnbeinr ndu neewetgb end nieen dore denerna Mffpfmul-eI dhoc onhc uz emd eenbitlueng iske.P
      </p>
                <p class="text text-blurred">
        xoradaP irtkw es a,d sdas iesed elReg urn fau den enRgnä nud ctihn afu med rGnü esd dtoSsnia itlg. distseMnen ehzn Porentz rde rFlobislufaßp disn anch nzeofliefli enAbgna tcnhi ipeg.mft oS cuah hJoasu Kmihcm,i dre ederag ma rinsNaeng dhrcu die eMnega tgfreüh w.dir hcmmKii bga uz, nekedBne dufagunr nov öhcinlgme zgrenetaginknLwui nud aehdr auf ide mgfpnIu gslnbai reezctthvi uz .naheb aDs ist isne guset tRech. Es tgib ekine ,tfppihmIclf udn mal rdeiew sda nni umhlbofrgng“e„rVdkctaatlTtisoou usa dre eisKt uz krmena, sti uz cn afeih.
      </p>
                <p class="text text-blurred">
        chNtalriü tis der eaentosNiiarllp ien bliVodr udn otlesl lsa etgus elBieips voarn hn.gee dreaGe in erd ejzetgni u,Soiiattn degear imt dem Hnuitegrnrd rde sstlbe tniieietnri roaik-Keioa„Cc“,eitntnvIWi gedear tuern mde Varndw,o sasd dei nrVieee die e-g2elRG refhna dnu dtima inneige nasF orv nde pfKo soent.ß neWn re slidlaegrn nenkdeeB h,ta sums nma sniee tgdinuhsncEe nekrsteier.ep amZul er sei htcni sltesb in die tkifefnietlchÖ aeggretn a.ht aDs hta ied rsvelpreeoausdB mbneoreün.m
      </p>
                <p class="text text-blurred">
        Jaoush iiKhmcm dnu die nC-rafpoumInog: riVeene snlleot rmhe knrelufaä
      </p>
                <p class="text text-blurred">
        eiVmelhr lltoes anm chis ,rganfe aurmw ien retn,ntgeiilel indgmerü gnjeur ,aMnn edr lsa gietfküns rrcproharhS rde FD-lfEB eatelgndh r,dwi ffenabro acnh iwe vor ttaneklae üsWnlcssnikee utfiwsea. bOolhw refndüeh zniMreied enw,ssi sdsa es eeelgnrl ibe Iupmefngn bis teheu kiene aentivgen galotLnzfgeein begegen tha, ssda der oRAN-ffmtpIfms ahnc geneiwn gTnae mokptlet uas mde Kepörr ehsvcdruewnn tis ndu nwne üprbehuat mti ernie tutnamneeribl nkitoaRe ufa die pIumnfg uz hnrnece is,t ath rde ielparnltNaoeis hcbrieleeh dkee.nnBe ngeoSr rov edn ebilecehnrh gtngfezanlLoie niree i-,oaIoennrtnCokf rvo mieen hensrcew arfl,ueV irnee irn–tlHopai igssue uahc mi nnegeei lmd– efU aht iihcmmK bfaenorf brae tch.ni
      </p>
                <p class="text text-blurred">
        



      </p>
                <p class="text text-blurred">
        hiilltVece lseoltn edi us,bCl dei ierhn npSerlort sua rgSoe rov ztrVulegenen wsibilieeesspe end tstnrpoWier tbenv,reie emhr wrunoeantgtVr gübeegenr ned neegien rieepSl nenrmhüe,eb äenrulkaf, uAkrtee blnfngleegseea omv Sliep eleuuba.bnr iichmmK dhtrefegä cihtn nur ,scih dronnse eesin itpeilsreM dnu im wflZeei rosag nde pi.eibSleetbr nOhe mhre ronwgVtntruea rde lCsbu kwrti red troosßV rde hengtfüirnee GlRneueg2g- als aoVrd,wn ads oindtSa vglorkunielze ndu admit als rseh hiesih.nlecgi
      </p>
                <p class="text text-blurred">
        Wri elwonl nes,wis was Sei kndne:e eDr aienrrA-Geneelzg atitebre azud mit edm nfessMtuouustriinsncngthgi Ceyiv amm.sezun ieW edi irestnrenäatpev fenraUgm ikfinreetnonu dnu muwra eiS cihs eriienstrreg t,olnels nslee ieS r.ehi
      </p>
      </div>
                
  <!--[IF !IE]> -->
          <aside id="park-portal-13865677" class="park-portal" aria-hidden="true">
                            <style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-13865677 .park-portal__sticky-floater {
  position: static;
}
#park-portal-13865677 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-13865677 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-13865677 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-13865677 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-13865677 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
      
                            <style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-13865677 .park-portal__sticky-floater {
  position: static;
}
#park-portal-13865677 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-13865677 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-13865677 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-13865677 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-13865677 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-13865677 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-13865677 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-13865677 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-13865677 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-13865677 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-13865677 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-13865677 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-13865677 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-13865677 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-13865677 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-13865677 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
                        <span class="park-portal__sticky-floater">
        <style>
    #skyscraper{
        position: fixed;
        top: 72px;
    }
    .park-wallpaper-portal--left{
        position: fixed;
        top: 72px;
    }  
      .park-outofpage-portal{
        width: 100%;
      }
    </style>
    
    <script>
    (function() {
        var init = function() {
            if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
                var emscript = document.createElement('script');
                var emSSL = 'https:' == document.location.protocol;
                    emscript.type='text/javascript';
                    emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                    document.querySelector("head").appendChild(emscript);
            }else{
                window.setTimeout(init, 50);
                return;
            };
        };
        init();
    })();
        var check_npa=false;
        var consolelogads = [];
        var inisetRequestNonPersonalizedAds = function() {
            //GPT abfrage
            if (!window.googletag) {
                window.setTimeout(inisetRequestNonPersonalizedAds, 50);
                consolelogads.push("#CMP, warten auf GPT");
                return;
            }
            consolelogads.push("#CMP, GPT ist da");
        
            //GPT Api abfrage
            if (!window.googletag && !googletag.apiReady) {
                window.setTimeout(inisetRequestNonPersonalizedAds, 50);
                consolelogads.push("#CMP, warten auf GPT API");
                return;
            }
            consolelogads.push("#CMP, GPT API ist da");  
    
             //Datalayer abfrage
             if (typeof dataLayer[0].adFreeReasons!=="object") {
                window.setTimeout(inisetRequestNonPersonalizedAds, 50);
                consolelogads.push("#CMP, warten auf Datalayer");
                return;
            }
            consolelogads.push("#CMP, Datalayer ist da");  
         
            //NPA setzten
            var contenttype ="", abon="", PremiumContent="", paidUser="";
            if(dataLayer[0].contentType!== undefined){
                contenttype = dataLayer[0].contentType;
            }

            if(dataLayer[0].isPremiumContent!== undefined){
                PremiumContent = dataLayer[0].isPremiumContent.toString();
            }
            
            if(dataLayer[0].adFreeReasons!== undefined){
                var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
                if(paidUserzahl===1){
                    paidUser="paiduser";
                }else{
                    paidUser="nopaiduser";
                }
            }
            googletag.cmd.push(function() {
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    if (event.isEmpty) {
                        var id = event.slot.getSlotElementId();
                        if(event.slot.getCollapseEmptyDiv()===true){
                            if(document.getElementById(id).parentElement.classList.length>0){
                                if(document.getElementById(id).parentElement.classList[0]=== "park-portal"){
                                    consolelogads.push("### getCollapseEmptyDiv "+id);
                                    document.getElementById(id).parentElement.style.display="none";
                                };
                            };
                        };
                    };
                    var idd = event.slot.getSlotElementId();
                    if (idd==="mobilebanner_2") {
                        if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                            document.getElementById(idd).parentElement.style.display="none";
                            consolelogads.push('+++ SOD Stopper: ');
                        };
                    };
                });
                googletag.pubads().setTargeting('contenttype', contenttype);
                googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
               googletag.pubads().setTargeting('paidUser', paidUser);
            });
            consolelogads.push("#CMP, GPT ist da, setTargeting");
        };
        inisetRequestNonPersonalizedAds();
    </script>
        
      </span>
      <span class="park-portal__sticky-floater-text"></span>
      </aside>
  <!-- <![ENDIF]-->
      </div>      </div>
</section>              </main>
          <aside class="park-floating-bell">
        <svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z"/></svg>        <ul class="park-floating-bell__menu"
            role="group"
            aria-label="Benachrichtigungsverwaltung"
            tabindex="-1">
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--settings"
                    aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1"/></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd"/></svg></button>
          </li>
          <li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide"
              role="menuitem">
            <button class="park-floating-bell__button park-floating-bell__button--hide"
                    aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg></button>
          </li>
        </ul>
      </aside>
      </div>
                    <footer
    class="park-footer park-footer--is-compact">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://de-de.facebook.com/gaonline/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/gabonn"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://www.instagram.com/generalanzeiger/"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/info/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/info/datenschutz/"         rel=""         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                  </ul>
      </div>
            <aside class="park-footer__endnote">
        
                      <span class="park-footer__powered-by">.                                   <a
     href="https://www.interred.de/"       target="_blank"   rel=" noopener"         class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://ga.de/api/tree?output=html&amp;currentNode=274973&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1634790780" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1634790780" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;274973&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;aboshop&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x2B;&#x20;Aboverwaltung&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;sc.ga.de&#x5C;&#x2F;anzeigenannahme&#x5C;&#x2F;ga&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;app&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aufwacher-Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;aufwacher-podcast&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Jobs&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA-Marktplatz&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;marktplatz.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA-Medien&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;leserreisen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fluthilfe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;aktion-weihnachtslicht&#x5C;&#x2F;aktion-weihnachtslicht-ga-unterstuetzt-hochwasseropfer-mit-spendenaufruf_aid-61720875&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Karikaturen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;karikaturen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://abo.ga.de/aboshop/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://abo.ga.de/service/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA+&nbsp;Aboverwaltung</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="https://epaper.ga.de/"         rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://sc.ga.de/anzeigenannahme/ga"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://medien.ga.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
     href="/bonn/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/news/"       target="_self"   rel="noopener"         class="park-navigation-item__link">News</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wetter/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
     href="/verlag/unser-haus/aktion-weihnachtslicht/aktion-weihnachtslicht-ga-unterstuetzt-hochwasseropfer-mit-spendenaufruf_aid-61720875"                 class="park-navigation-item__link">Fluthilfe</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verkehr/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-erlebniswelt/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                                                    <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1618449886"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1618449886"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1618449886"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/karikaturen/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Karikaturen</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://ga-story.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Storytelling</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/fotos/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/verlag/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
     href="https://epaper.ga.de/"       target="_blank"   rel="noopener"         class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/themen-und-autoren/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ga-english/"       target="_self"   rel="noopener"         class="park-navigation-item__link">GA-English</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
     href="/verlag/unser-haus/kontakt/"         rel=""         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/verlag/so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703"         rel=""         class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/app/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/bonn/aufwacher-podcast/"         rel="nofollow"         class="park-navigation-section__item-link">Aufwacher&#8209;Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://jobs.ga.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&nbsp;Jobs</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://marktplatz.ga.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&#8209;Marktplatz</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://trauer.ga.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"         class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://medien.ga.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">GA&#8209;Medien</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/ga-erlebniswelt/leserreisen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
        <link rel="preload" href="/assets/widgets/twig-worker.js?v=1634790780" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1634790780" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel"
   data-component="notification-panel"  ></span>    <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script>

<script async
              type="text/plain"
        class="optanon-category-C0003"
              src="/assets/skins/general-anzeiger-bonn/cp.js?v=1634790780"></script>
</body>
</html>