<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1666281613&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true,&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=&quot;,&quot;consentCookieDate&quot;:&quot;20220816&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:false,&quot;ssoCounter&quot;:false,&quot;opinaryAdSwitch&quot;:false,&quot;audienceJsUrl&quot;:&quot;https:\/\/d.ga.de\/ga.js&quot;,&quot;skipSlotsJsForPaid&quot;:&quot;1&quot;}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
              window.cre = {"trackingApiUrl":"\/\/ga.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/ga.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/ga.de\/cre-1.0\/api\/store\/GA\/offers","cmsJsonApiUrl":"\/\/ga.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/ga.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/ga.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":"","serviceid":"ga","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":78787605,"doctype":"article","contentid":"\/news\/kultur-und-medien\/ueberregional\/attacke-der-letzten-generation-auf-monet-bild_aid-78787605","channel":274843,"subchannel":274897,"subsubchannel":275097,"heading":"Attacke der \u201eLetzten Generation\u201c auf Monet-Bild","kicker":"Potsdam","tag":"ueberregional"};
              window.creExternalData = {"freemiumData":{"login":{"text":"Bereits registriert?","cta":{"text":"Jetzt anmelden.","href":"\/sso\/login"}},"subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","cta":{"text":"Jetzt registrieren","href":"\/sso\/register?utm_source={utmSource}&utm_medium=regwall{utmCampaignParam}"},"headline":"Weiterlesen ist kostenlos","footer":{"text":"* Ich bin einverstanden, dass mich der Verlag General-Anzeiger Bonn GmbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und GA-Shop-Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per E-Mail: <a href=\"mailto:vertrieb@ga.de\">vertrieb@ga.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf GA Online (z.B. Personalisierung der Seite) vereinbart. Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/verlag\/agb-und-nutzungsbedingungen\/\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden. <br\/><br\/>Wenn Sie kein Abo haben und einen Plus-Artikel aufrufen wollten, kann es sein, dass Ihnen mit einen aktivierten Adblocker diese Seite angezeigt wird. In diesem Fall klicken Sie bitte <a href=\"https:\/\/abo.ga.de\/\">hier<\/a>."},"vendors":{"loginWithGoogle":false},"text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei."},"utmData":{"utmMedium":"regwall","utmSource":"ga"},"offerTracking":{"content_id":"offerpage\/form\/view","service_id":"ga","doc_type":"paywall","cms_id":"offerpage\/form\/view","sub_channel":"view","entitlement_id":"digital_web","channel":"offers"},"splitUTMTracking":false};
  </script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/general-anzeiger-bonn/head.css?v=1666281613" as="style">
<link rel="preload" href="/assets/head.js?v=1666281613" as="script">
<title>Attacke der „Letzten Generation“ auf Monet-Bild</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#003865}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/general-anzeiger-bonn/head.css?v=1666281613" rel="stylesheet">
<link onload="this.onload = '';this.media='all';" href="/assets/skins/general-anzeiger-bonn/main.css?v=1666281613" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/general-anzeiger-bonn/main.css?v=1666281613" rel="stylesheet">
  </noscript>
<link href="/assets/skins/general-anzeiger-bonn/print.css?v=1666281613" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1666281613"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1666281613"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1666281613"></script>
<script type="module" defer src="/assets/main.es6.js?v=1666281613"></script>
<script nomodule defer src="/assets/main.js?v=1666281613"></script>
<script defer src="/assets/widgets/cmp.js?v=1666281613"></script>
<link rel="preload" href="/assets/widgets/vendor.js?v=1666281613" as="script">
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1666281613">
  </script>
<link rel="preload" href="/external/assets/ga/styles" as="style">
<link rel="stylesheet" media="all" href="/external/assets/ga/styles">
<script type="text/javascript" src="/external/assets/ga/scripts"></script>
<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="preload" media="screen and (min-width: 48em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preload" media="screen and (min-width: 48.0625em)" href="//ads.pubmatic.com/AdServer/js/pwt/158201/1693/pwt.js" as="script">
<link rel="preload" href="https://c.amazon-adsystem.com/aax2/apstag.js" as="script">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ga.de/news/kultur-und-medien/ueberregional/attacke-der-letzten-generation-auf-monet-bild_aid-78787605">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news/kultur-und-medien/ueberregional/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/93/1/4/6/6/1/1/0/9/1/tok_379359bb96796b46c1c5b7b83c43454b/w250_h138_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 250w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_374123757c8333c4894657a80da1d0b8/w400_h221_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 400w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_f2b774f3a5ce865d1db77f80f1627c27/w600_h332_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 600w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_fa483057e41e275af6e2257551f6ff5f/w900_h498_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 900w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_34b1fa7ea1b51b881d1c7a07bb0fa74b/w950_h526_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 950w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_f84a85d6f16fd25317627a64ce8f119c/w1200_h664_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 1200w, /imgs/93/1/4/6/6/1/1/0/9/1/tok_1bbbbe46504504090a1e8590ed53c7b1/w1900_h1052_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Vor wenigen Tagen haben Umweltaktivistinnen ein Van-Gogh-Gemälde in der Londoner National Gallery mit Tomatensuppe beworfen. Nun gab es einen Vorfall im Potsdamer Museum Barberini.">
<meta name="author" content="General-Anzeiger Bonn">
<meta name="date" content="2022-10-23T17:53:00+0200">
<meta property="fb:page_id" content="110992838916662">
<meta property="fb:pages" content="110992838916662">
<meta property="fb:pages" content="400452820936">
<meta property="fb:pages" content="356735019002">
<meta property="fb:pages" content="434567480067032">
<meta property="fb:pages" content="1760896490858462">
<meta property="fb:pages" content="1647430645583349">
<meta property="fb:pages" content="204455893626196">
<meta property="fb:pages" content="289508158135764">
<meta property="article:content_tier" content="metered">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:title" content="Protest: Attacke der „Letzten Generation“ auf Monet-Bild">
<meta property="og:type" content="article">
<meta property="og:site_name" content="General-Anzeiger Bonn">
<meta property="og:url" content="https://ga.de/news/kultur-und-medien/ueberregional/attacke-der-letzten-generation-auf-monet-bild_aid-78787605">
<meta property="og:description" content="Vor wenigen Tagen haben Umweltaktivistinnen ein Van-Gogh-Gemälde in der Londoner National Gallery mit Tomatensuppe beworfen. Nun gab es einen Vorfall im Potsdamer Museum Barberini.">
<meta property="og:image" content="https://ga.de/imgs/93/1/4/6/6/1/1/0/9/1/tok_0e147a9109f0d5c1167530c6d659c507/w1200_h630_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:site:id" content="22751175">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Protest: Attacke der „Letzten Generation“ auf Monet-Bild">
<meta name="twitter:description" content="Vor wenigen Tagen haben Umweltaktivistinnen ein Van-Gogh-Gemälde in der Londoner National Gallery mit Tomatensuppe beworfen. Nun gab es einen Vorfall im Potsdamer Museum Barberini.">
<meta name="twitter:url" content="https://ga.de/news/kultur-und-medien/ueberregional/attacke-der-letzten-generation-auf-monet-bild_aid-78787605">
<meta name="twitter:image" content="https://ga.de/imgs/93/1/4/6/6/1/1/0/9/1/tok_0e147a9109f0d5c1167530c6d659c507/w1200_h630_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg">
<meta property="article:published_time" content="2022-10-23T17:53:00+02:00">
<meta property="article:modified_time" content="2022-10-23T17:55:30+02:00">
<meta name="application-name" content="Attacke der „Letzten Generation“ auf Monet-Bild">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ga.de\/news\/kultur-und-medien\/ueberregional\/attacke-der-letzten-generation-auf-monet-bild_aid-78787605"},"headline":"Attacke der \u201eLetzten Generation\u201c auf Monet-Bild","image":[{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_379359bb96796b46c1c5b7b83c43454b\/w250_h138_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_374123757c8333c4894657a80da1d0b8\/w400_h221_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_f2b774f3a5ce865d1db77f80f1627c27\/w600_h332_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_fa483057e41e275af6e2257551f6ff5f\/w900_h498_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_34b1fa7ea1b51b881d1c7a07bb0fa74b\/w950_h526_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_f84a85d6f16fd25317627a64ce8f119c\/w1200_h664_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/6\/6\/1\/1\/0\/9\/1\/tok_1bbbbe46504504090a1e8590ed53c7b1\/w1900_h1052_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg","height":1052,"width":1900}],"datePublished":"2022-10-23T17:53:00+0200","dateModified":"2022-10-23T17:55:30+0200","author":{"@type":"Person","name":"General-Anzeiger Bonn"},"publisher":{"@type":"Organization","name":"General-Anzeiger Bonn","logo":{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/5\/1\/8\/9\/5\/2\/3\/1\/tok_43ce61e08a9a499de6106dba4f406999\/w255_h60_x259_y235_Logo_General-Anzeiger_GA-49667ff14bc22476.jpg","width":"255","height":"60"}},"description":"Vor wenigen Tagen haben Umweltaktivistinnen ein Van-Gogh-Gem\u00e4lde in der Londoner National Gallery mit Tomatensuppe beworfen. Nun gab es einen Vorfall im Potsdamer Museum Barberini.","isAccessibleForFree":"True"}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"news","subressort":"kultur-und-medien\/ueberregional","bereich":"","contentType":"Artikel","analyticsUrl":"\/news\/panorama\/letzte-generation-bespritzt-monet-bild_aid-78787605","author":"General-Anzeiger Bonn","date":"2022-10-23T17:53:00+0200","datePublished":"2022-10-23 17:53","dateModified":"2022-10-23 17:55","daysSincePublication":"+0 days","origin":"2","seo":"\/news\/kultur-und-medien\/ueberregional\/attacke-der-letzten-generation-auf-monet-bild_aid-78787605","rhoUrl":"\/\/r.ga.de\/images\/pic.gif?m=ga_ga&b=146611091&cstr=78787605&l=2923&tit=Attacke+der+%3FLetzten+Generation%3F+auf+Monet-Bild&url=https%3A%2F%2Fga.de%2Fnews%2Fkultur-und-medien%2Fueberregional%2Fattacke-der-letzten-generation-auf-monet-bild_aid-78787605&sep=%7C&tce=1&tid=275097&tn=274897&tp=271053%7C274843%7C274897&tpn=271053%7C274843%7C274897&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"aid","primaryLevel":"news","secondaryLevel":"kultur-und-medien","contentGroup":"","interredBID":146611091,"interredCID":78787605,"title":"Attacke der \u201eLetzten Generation\u201c auf Monet-Bild","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1666536600,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":1,"adClutterDesktop":10,"adClutterMobile":8,"characterCount":2231};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Kunst","sv":"i2","co":"https:\/\/ga.de\/news\/kultur-und-medien\/ueberregional\/attacke-der-letzten-generation-auf-monet-bild_aid-78787605","scripthost":"data-497ecca600.ga.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Kunst","sv":"mo","co":"https:\/\/ga.de\/news\/kultur-und-medien\/ueberregional\/attacke-der-letzten-generation-auf-monet-bild_aid-78787605","scripthost":"data-043610b415.ga.de","sc":"yes"},"measurementManagerOnly":true};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

          </script>
<script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.ga.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.ga.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
<script type="text/plain" data-consent="true">
      (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.defer = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
<script src="https://d.ga.de/ga.js" async></script>
<script>
        var consentUrl = 'aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=';
        var consentTitle = 'Attacke der „Letzten Generation“ auf Monet-Bild';
        var consentCookieDate = '20220816';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        var slotsSrc = '/assets/skins/general-anzeiger-bonn/slots.js?v=1666281613';
        var dataDomainScript = 'bd33968f-6146-4885-928b-8686c5556880';
      </script>
<script src="/assets/widgets/consent-page.js?v=1666281613"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<style>#onetrust-consent-sdk { display: none !important; }</style>

<meta name="msapplication-config" content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1666281613">
<link rel="icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1666281613" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1666281613" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1666281613">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1666281613">
<link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1666281613">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.ga.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.ga.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>
<svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header
" data-cy="header">
<div class="park-header__nav">
<ul class="park-header__skiplinks" title="Sprungmenü">
<li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
</ul>
<div id="park-header__offer" class="park-header__offer">
<span class="park-offer-slot"></span> <button class="park-header__offer-close" data-close="true" aria-controls="park-header__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<ul class="park-header__wrapper">
<li class="park-header__logo">
<b class="park-header__logo-headline">
<span title="Zur Startseite" class="park-header__logo-link">
<span class="park-header__logo-text">General-Anzeiger Bonn</span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 446.2 126.1" preserveAspectRatio="xMinYMid meet"><a xlink:href="/"><g><path d="M0 1.7h443.7v63.5H0z" fill="none" pointer-events="visible" /><path d="M31.9 28.8h.6c5-.1 11.1 2.6 11.1 12.2 0 6.8-4.4 13.3-12.7 13.3-4.3 0-8.6-1.9-11.2-4.7l9.2-6.3c3.7-2.6 4.4-5.7 3.9-8.9l-.9-5.6zm-6.5 6.6c.5 2 .8 3.4.8 4.8 0 2.1-1.3 3.6-4 5.5l-3.7 2.6c-3-3-5.2-11.4-5.2-15.8 0-8.6 2.6-14.3 7-17.4 0-.1 5.1 20.3 5.1 20.3zm3.2-19.9h12.9l-9.9 12.1-3-12.1zm-2.1-9c-1.7 2.2-4.8 4-8 6l-3.1 2C8.8 18.8 4 24.7 4 33.1c0 16 12.3 24 26.4 24 13.1 0 22.4-8.3 22.4-19.7 0-5.8-2.8-14.2-12.4-17.6L51.2 6.5H26.5zm43.3 32l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm1.3-7l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7L99.6 21 92 29.1c0-2.7-.6-4.8-3.3-6.5L86.2 21l-7.7 6.7zm48.7 10.8l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.3-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9 0-.1 11.2-10 11.2-10zm14.8-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6zm26.6.6V48s-1 .9-3.1.9c-4.4 0-7.6-5.1-7.6-9.8 0-3.7 1.8-7.9 5.5-10.3l5.2 2.9zm-.4-10.5l-4.4 4c-5.4 4.8-11.3 10.2-11.3 17.3 0 5.9 2.5 10.9 7.2 14.4 3-2.3 6-4.6 8.9-6.7.7 3.1 2 5.6 4.3 6.7 2.2-2.1 4.2-4 6.5-6-2.7-2.1-3-2.7-3-5.8V32c0-1.4.7-2.4 1.7-3.1l1.4-1.1-11.3-6.6zM192.7 48l-3.2 3.7 10.7 5.4 8-8.4-1.1-1c-1.2 1.4-2.3 1.9-3.2 1.9-.9 0-2-.6-3.2-1.6V15.8c0-3 1.7-6 6-6.1V8.1c-.9 0-2.2.1-3.8.9-2.4 1.1-5.5 2.4-10.2 2.4-.9 0-1.3 0-2.3-.1V13c2.2.1 2.5.6 2.5 2.2l-.2 32.8zm17.8-7.8l10.4-2.6v-7.9l-10.4 2.7v7.8zm34.2-25.9c4.8 5.1 6.4 7.7 8 15.9h-11.1l3.1-15.9zm-5.8 2.1c-1 .6-2.2 1-2.5 2.7l-.6 2.6-1.6-.1c-2-.1-3.6-.4-3.6-2.9 0-2.2 2.5-4 4.4-5.4l3.9-2.7c2.1.6 4.1 2.2 5 3l-5 2.8zm7.8-13.3l-13.1 9.3c-3.4 2.4-4.8 4.1-4.8 6.4 0 3.3 2.4 4.2 5.5 4.4l1.3.1-2.6 13.4c-.5 2.6-1.1 5.4-1.1 5.4l-3-1.1-8.4 8.1c-2.6 2.5-3.9 3.9-3.9 6.1 0 2 1.4 3 3.2 3 1.7 0 2.7-.4 2.7-.4l-.4-1.4s-1.1.4-1.9.4c-1.7 0-2-.9-2-1.7 0-1.7 2.4-5 6.5-5 1.1 0 2.5.3 3.7.7l12.3 4.9c2.6-2.9 5.4-6 8.4-8.9l-1.1-.9c-1 1.1-1.4 1.4-2.4 1.4-1.1 0-1.9-.3-3.5-.9l-9.4-3.7 4.4-4.4H251l2.4-2.9c2.1 13.4 6.4 19.1 9.6 21.1 3.1-3 6-5.8 8.6-8.4l-1-1s-1.3 1.4-2.5 1.4c-3.9 0-5.1-10.3-6.6-17.5l-.9-4c-1.8-8.2-4.4-13.8-10.3-18.3l-.6-.5c-3.4-2.7-1.9-3.9-1.9-3.9l-1.1-1.2zm22.8 24.6l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7l-2.8-1.8L283 29c0-2.7-.6-4.8-3.3-6.5l-2.6-1.6-7.6 6.8z" clip-rule="evenodd" fill-rule="evenodd" /><path d="M306.7 62.6c0-.2.2-.4.4-.6l.1-.1c.6-.6 1.3-1.7 1.3-3.4s-.8-3.3-3.2-3.3c-2.1 0-3.7 1.7-3.7 4.3 0 4.2 4.2 5.8 7.6 5.8 8.1 0 12.7-8.7 12.7-15.7 0-6.7-4.6-11.4-10.3-14.5l7.6-7.6-8.9-6.4-7.9 7.6 1.1 1.1s2-2.2 3.6-.9l4.4 3.5-7.2 7.3c6.7 3.6 10.7 8 10.7 15.6 0 4.1-1.9 8.3-6 8.3-.6-.1-2.3-.4-2.3-1zm30.5-24.1l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8L338 21.4c-6.4 2.7-14.4 7.8-14.4 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.3-9.9zm6.1 12.6c0 4 .6 5.3 3.5 8.1l1.9 1.8 8.8-7.3-1-1.2-.6.4c-.4.3-1.3.9-2.2.9-2 0-2.2-1.7-2.2-2.9l.1-17.4c0-3.5-.4-5-2.3-6.5L354 21l-8.1 7 1 1.1c.4-.3 1.2-1.1 2.2-1.1 1.7 0 1.7 1.6 1.7 2.9l-.1 16.4zm3.2-39.6c-2.4 0-4.1 1.7-4.1 4.2 0 3 4.1 6.3 4.1 6.3s3.9-3.2 3.9-6.3c.1-2.6-1.6-4.2-3.9-4.2zm28.6 40.2c-.1 4.9 4 9.6 4 9.6h-11.9l7.9-9.6zm-.1-2.1s-1.1 1.1-3 1.1c-5.5 0-7.6-4.8-7.6-8.6 0-3.4 1.6-7.9 5.2-10.6l5.4 3.1v15zm10.7-18.9l-11.3-6.2-3.5 3.2c-6.2 5.7-12 10.9-12 17.6 0 6.6 2.6 11.2 7.7 14l-7.3 8.5v1.2h16.7L394 53.7c-.9-1.1-3.7-3.2-3.7-8.9V29.7l2.8-2.8zm15.6 11.6l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm14.7-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6z" clip-rule="evenodd" fill-rule="evenodd" /></g></a><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><g><path d="M4 60.3h255v36.1H4z" fill="none" pointer-events="visible" /><path d="M7.9 73.7h4.2c.8 0 1.4.1 2.1.2.6.1 1.2.4 1.6.7.4.3.8.7 1 1.3s.4 1.2.4 1.9-.1 1.4-.4 1.9-.6 1-1 1.3-1 .6-1.6.8-1.3.2-2 .2H9.7v5.5H7.9V73.7zm4 6.9c1.2 0 2.1-.2 2.7-.7s.9-1.2.9-2.2c0-1-.3-1.7-.9-2.1-.6-.4-1.5-.6-2.7-.6H9.7v5.5h2.2zm7.5 4.2c0-1.1.5-2 1.5-2.6s2.6-1 4.8-1.3c0-.3 0-.6-.1-.9-.1-.3-.2-.6-.3-.8l-.6-.6c-.3-.1-.6-.2-1-.2-.6 0-1.1.1-1.7.3-.5.2-.9.5-1.4.8l-.7-1.2c.5-.3 1.1-.6 1.7-.9.7-.3 1.5-.4 2.3-.4 1.2 0 2.2.4 2.7 1.1.6.8.8 1.8.8 3.1v6.3H26l-.1-1.2c-.5.4-1 .8-1.6 1-.6.3-1.2.4-1.8.4-.9 0-1.6-.3-2.2-.8-.7-.4-.9-1.1-.9-2.1zm1.7-.1c0 .6.2 1 .5 1.3.3.3.8.4 1.3.4s1-.1 1.4-.3c.4-.2.9-.6 1.4-1v-2.8c-.9.1-1.6.2-2.2.4-.5.1-1 .3-1.4.5-.4.2-.6.5-.8.7-.2.2-.2.5-.2.8zm9.5-7.4H32l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm7.6 1.4h-1.5v-1.3l1.6-.1.2-2.9H40v2.9h2.8v1.4H40v5.7c0 .6.1 1.1.3 1.5s.6.5 1.2.5c.2 0 .4 0 .6-.1.2-.1.4-.1.6-.2l.3 1.3-.9.3c-.3.1-.6.1-1 .1-.5 0-1-.1-1.4-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.7-.5-1.1-.1-.5-.2-.9-.1-1.4v-5.6zm6.8-1.4h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4H45V77.3zm10.8 5.1c0-.8.1-1.6.4-2.3s.6-1.2 1-1.7.9-.8 1.5-1.1c.5-.2 1.1-.4 1.7-.4.6 0 1.2.1 1.7.3.5.2.9.5 1.3 1 .3.4.6.9.8 1.5.2.6.3 1.2.3 2 0 .4 0 .7-.1.9h-6.9c.1 1.1.4 2 1 2.6.6.6 1.4 1 2.4 1 .5 0 .9-.1 1.4-.2.4-.1.8-.3 1.2-.6l.6 1.1c-.4.3-.9.5-1.5.7-.6.2-1.2.3-1.9.3s-1.3-.1-1.9-.4c-.6-.2-1.1-.6-1.6-1.1-.5-.5-.8-1-1-1.7-.3-.4-.5-1.1-.4-1.9zm7.1-.8c0-1.1-.2-1.9-.7-2.4-.4-.6-1.1-.8-1.9-.8-.4 0-.7.1-1 .2l-.9.6c-.3.3-.5.6-.7 1-.2.4-.3.9-.3 1.4h5.5zm4-4.3h1.4l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm10.1 0h1.8l1.9 5.8c.2.5.3 1 .5 1.5l.5 1.5h.1c.2-.5.3-1 .5-1.5l.5-1.5 1.9-5.8h1.7l-3.6 10.2h-2c-.1 0-3.8-10.2-3.8-10.2zm10.5 5.1c0-.9.1-1.6.4-2.3.3-.7.6-1.2 1-1.7s.9-.8 1.5-1.1c.6-.2 1.2-.4 1.8-.4.6 0 1.2.1 1.8.4.6.2 1.1.6 1.5 1.1s.8 1 1 1.7c.3.7.4 1.4.4 2.3 0 .8-.1 1.6-.4 2.3-.3.7-.6 1.2-1 1.7s-.9.8-1.5 1c-.6.2-1.2.4-1.8.4-.6 0-1.2-.1-1.8-.4-.6-.2-1.1-.6-1.5-1-.5-.5-.8-1.1-1-1.7-.3-.8-.4-1.5-.4-2.3zm1.8 0c0 .6.1 1.1.2 1.6s.3.9.6 1.2c.3.3.6.6.9.8.4.2.8.3 1.2.3.4 0 .8-.1 1.2-.3.4-.2.7-.5.9-.8s.5-.8.6-1.2c.1-.5.2-1 .2-1.6s-.1-1.1-.2-1.6c-.1-.4-.3-.9-.6-1.3-.2-.3-.6-.6-.9-.8-.4-.2-.8-.3-1.2-.3-.4 0-.8.1-1.2.3-.4.2-.7.5-.9.8-.3.4-.5.8-.6 1.3-.1.5-.2 1-.2 1.6zm10.4-5.1h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4h-1.7l.1-10.4z" /><g transform="translate(62.335 10.777)"><g><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" fill-rule="evenodd" clip-rule="evenodd" fill="#ffcb04" /></g><defs><filter height="8.8" width="35.1" y="76.2" x="53.4" id="park-ga-logo_Adobe_OpacityMaskFilter"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter></defs><mask id="park-ga-logo_b_2_" height="8.8" width="35.1" y="76.2" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter)"><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" /></g></mask><g mask="url(#park-ga-logo_b_2_)"><path d="M53.4 76.2h35.1V85H53.4v-8.8z" fill-rule="evenodd" clip-rule="evenodd" fill="#ffbe00" /></g></g><g transform="translate(62.335)"><g><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z" /></g><defs><filter height="22.8" width="126.4" y="68.1" x="53.4" id="park-ga-logo_Adobe_OpacityMaskFilter_1_"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter></defs><mask height="22.8" width="126.4" y="68.1" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter_1_)"><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z" /></g></mask></g></g></a></svg>
</span>
</b>
</li>
<li class="park-header__quicklinks">
<ul class="park-header__quicklinks-items">
<li class="park-header__quicklinks-item ">
<a href="/bonn/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Bonn</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/region/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Region</a>
</li>
<li class="park-header__quicklinks-item park-header__quicklinks-item-current">
<a href="/news/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">News</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/sport/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Sport</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/freizeit/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Freizeit</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/ratgeber/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Ratgeber</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/thema/krieg-in-der-ukraine/" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Ukraine</a>
</li>
</ul>
</li>
<li class="park-header__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
<a href="#park-navigation" class="park-header__menu-toggle-link" data-cy="header_menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
</li>
<li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
<a href="https://abo.ga.de/aboshop/" target="_blank" rel=" noopener" class="park-header__sales-cta-link"> <img src="/imgs/92/6/0/6/3/4/6/9/7/01-abo_rot_fettklein-rund-76ab938602ba0125.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
</a>
</li>
<li class="park-header__search" title="Suche">
<div role="search" class="park-searchform park-form--vertical">
<form name="q" action="/suche/" method="get" class="park-searchform__form">
<div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input">
<label id="park-input__label-960584990" for="park-header__search" tabindex="-1" class="park-input__label">Suche</label>
<input id="park-header__search" class="park-input__input" name="q" type="search" value="" placeholder="Suchbegriff eingeben" autocomplete="off">
</div>
<button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
<button type="submit" class="park-searchform__submit">Suche starten</button>
</form>
</div>
</li>
<li class="park-header__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="/sso/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item park-user-menu__item--notification">
<a href="#park-notification-panel" class="park-user-menu__item-link" aria-controls="park-notification-panel" aria-expanded="false">Benachrichtigungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/my-content" rel="nofollow" class="park-user-menu__item-link">Meine Inhalte</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/profile" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/service/" rel="nofollow" class="park-user-menu__item-link">Aboverwaltung GA+</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/newsletter-verwaltung/" rel="nofollow" class="park-user-menu__item-link">Newsletter</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="/sso/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</div>
<aside class="park-header__snackbars">
</aside>
</header>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<script src="/assets/widgets/vendor.js?v=1666281613"></script>
<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }}

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--left">

<aside id="park-portal-1597571052" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1597571052 > span > div {
                                          }
              #park-portal-1597571052 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1597571052 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1597571052 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1597571052 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1597571052 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1597571052 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1597571052 > span > div {
                                    }
              #park-portal-1597571052 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1597571052 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1597571052 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1597571052 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1597571052 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1597571052 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1597571052 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1597571052 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1597571052 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1597571052 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1597571052 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1597571052 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1597571052 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1597571052 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1597571052 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1597571052 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1597571052 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-1407752868" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1407752868 > span > div {
                                          }
              #park-portal-1407752868 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1407752868 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1407752868 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1407752868 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1407752868 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1407752868 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1407752868 > span > div {
                                    }
              #park-portal-1407752868 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1407752868 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1407752868 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1407752868 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1407752868 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1407752868 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1407752868 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1407752868 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1407752868 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1407752868 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1407752868 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1407752868 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1407752868 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1407752868 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1407752868 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1407752868 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1407752868 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-470802188" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-470802188 > span > div {
                                          }
              #park-portal-470802188 .park-portal__sticky-floater {
  position: static;
}
#park-portal-470802188 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-470802188 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-470802188 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-470802188 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-470802188 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-470802188 > span > div {
                                    }
              #park-portal-470802188 .park-portal__sticky-floater {
  position: static;
}
#park-portal-470802188 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-470802188 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-470802188 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-470802188 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-470802188 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-470802188 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-470802188 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-470802188 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-470802188 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-470802188 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-470802188 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-470802188 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-470802188 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-470802188 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-470802188 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-470802188 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-411794635" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-411794635 .park-portal__sticky-floater {
  position: static;
}
#park-portal-411794635 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-411794635 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-411794635 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-411794635 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-411794635 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getSlotElementId();
                if (event.isEmpty) {
                    if(event.slot.getCollapseEmptyDiv()===true){
                        consolelogads.push("## getCollapseEmptyDiv " + id);
                        if(document.getElementById(id).closest("aside").classList.contains("park-portal")=== true){
                            consolelogads.push("### getCollapseEmptyDiv "+ id);
                            document.getElementById(id).closest("aside").style.display="none";
                        };
                    };
                }else{
                    document.querySelector('aside[data-portal-id="'+id+'"]').style.display='block'; 
                    if(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div").classList.contains("park-article-content")===true){
                        var rpd_wihdth = window.getComputedStyle(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div")).getPropertyValue('margin-left');
                            rpd_wihdth = parseInt(rpd_wihdth, 10) +10 ;
                            if(document.querySelector('aside[data-portal-id="'+id+'"]').parentElement.tagName==="UL"){
                                rpd_wihdth = rpd_wihdth+10;
                            }
                            document.querySelector('aside[data-portal-id="'+id+'"]').style.marginLeft= "-"+rpd_wihdth+"px";
                            document.getElementById(id).closest("span").style.width = "100%";
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();

    var iniskystopper = function() {
          googletag.cmd.push(function() {
              googletag.pubads().setTargeting('skystopper', 'true');
          });
          consolelogads.push("#Ad, GPT , setTargeting skyblocker all");
      };
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-411794635 .park-portal__sticky-floater {
  position: static;
}
#park-portal-411794635 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-411794635 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-411794635 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-411794635 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-411794635 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-411794635 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-411794635 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-411794635 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-411794635 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-411794635 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-411794635 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-411794635 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-411794635 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-411794635 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-411794635 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-411794635 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>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</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">

<aside id="park-portal-1947938155" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1947938155 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-1947938155 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-1947938155 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-1947938155 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-1947938155 {
                margin: 0;
              }
                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1947938155 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-1947938155 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1947938155 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1947938155 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1947938155 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1947938155 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1947938155 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1947938155 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1947938155 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1947938155 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1947938155 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1947938155 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1947938155 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1947938155 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1947938155 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1947938155 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1947938155 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1947938155 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://ga.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/kultur-und-medien/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Kultur &amp; Medien</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/kultur-und-medien/ueberregional/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Überregional</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Attacke der „Letzten Generation“ auf Monet-Bild</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals" data-fragment-count="1">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
 <a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Attacke der „Letzten Generation“ auf Monet-Bild&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AAttacke der „Letzten Generation“ auf Monet-Bild%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="78787605" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body" data-cy="article_content">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="78787605" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1666540380" itemprop="datePublished" content="2022-10-23">23. Oktober 2022 um 17:53 Uhr</time> <span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
Protest
</span>:
<span class="park-article__headline" data-cy="article_headline">Attacke der „Letzten Generation“ auf Monet-Bild</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure">
<a href="/imgs/93/1/4/6/6/1/1/0/9/1/tok_49f7f12db0ffb62e1e1e26533aa4c495/w1900_h1266_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg" target="_blank" rel="noopener" title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-592268027" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
 <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/6/6/1/1/0/9/1/tok_379359bb96796b46c1c5b7b83c43454b/w250_h138_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 250w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_374123757c8333c4894657a80da1d0b8/w400_h221_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 400w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_f2b774f3a5ce865d1db77f80f1627c27/w600_h332_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 600w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_fa483057e41e275af6e2257551f6ff5f/w900_h498_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 900w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_34b1fa7ea1b51b881d1c7a07bb0fa74b/w950_h526_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 950w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_f84a85d6f16fd25317627a64ce8f119c/w1200_h664_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 1200w,/imgs/93/1/4/6/6/1/1/0/9/1/tok_1bbbbe46504504090a1e8590ed53c7b1/w1900_h1052_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Im Potsdamer Museum Barberini wurde ein wertvolles Monet-Gemälde mit einer zähflüssigen Masse bespritzt." width="950" height="526" style="background-image: url(/imgs/93/1/4/6/6/1/1/0/9/1/tok_1bbbbe46504504090a1e8590ed53c7b1/w1900_h1052_x966_y661_urn_newsml_dpa_com_20090101_221023-99-232860-v3-s2048-a64ebd8844541599.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-592268027" class="park-figure__caption park-figure__caption--enlargable">
Im Potsdamer Museum Barberini wurde ein wertvolles Monet-Gemälde mit einer zähflüssigen Masse bespritzt.
<i class="park-figure__caption-source">Foto: Monika Skolimowska/dpa</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">Potsdam</em> <strong>Vor wenigen Tagen haben Umweltaktivistinnen ein Van-Gogh-Gemälde in der Londoner National Gallery mit Tomatensuppe beworfen. Nun gab es einen Vorfall im Potsdamer Museum Barberini.</strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">
<style>
            #park-multi-portal-1395337654 {
        width: -webkit-calc((100% / 3) + 2rem);
        width: calc((100% / 3) + 2rem);
        float: right;
              margin-left: 0.9375rem;
              margin-right: 0;
      }
            
      #park-multi-portal-1395337654 .park-multi-portal__items {
        grid-template-columns: repeat(1, 1fr);
        grid-template-areas: "a" "b";
      }
          </style>
<div id="park-multi-portal-1395337654" class="park-portal park-multi-portal park-multi-portal--grid                                                                                     park-portal-marker
          " role="complementary">
<ul class="park-multi-portal__items">
<li class="park-multi-portal__item" style="grid-area: a">

<aside id="park-portal-607595149" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-607595149 .park-portal__sticky-floater {
  position: static;
}
#park-portal-607595149 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-607595149 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-607595149 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-607595149 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-607595149 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-607595149 .park-portal__sticky-floater {
  position: static;
}
#park-portal-607595149 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-607595149 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-607595149 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-607595149 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-607595149 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-607595149 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-607595149 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-607595149 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-607595149 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-607595149 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-607595149 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-607595149 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-607595149 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-607595149 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-607595149 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-607595149 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<span class="park-portal__sticky-floater">
<div id="btn"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
<li class="park-multi-portal__item" style="grid-area: b">

<aside id="park-portal-1706576704" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1706576704 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1706576704 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1706576704 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1706576704 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1706576704 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1706576704 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1706576704 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1706576704 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1706576704 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1706576704 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1706576704 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1706576704 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1706576704 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1706576704 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1706576704 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1706576704 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1706576704 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1706576704 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1706576704 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1706576704 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1706576704 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1706576704 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1706576704 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</li>
</ul>
</div>
<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Attacke der „Letzten Generation“ auf Monet-Bild&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AAttacke der „Letzten Generation“ auf Monet-Bild%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
        <p class="text">ktivisten der Klimaschutz-Protestgruppe „Letzte Generation“ haben im Potsdamer Museum Barberini eine Attacke auf ein wertvolles Gemälde des französischen Impressionisten Claude Monet verübt. Ein Bild aus der Serie „Les Meules“ (Getreideschober) sei am Sonntag mit einer zähflüssigen Masse bespritzt worden, berichtete Museumssprecherin Carolin Stranz. Dabei soll es sich um Kartoffelbrei handeln. Es müsse noch geprüft werden, ob und welche Schäden es an dem Bild gegeben habe, sagte Stranz. Insgesamt seien vier Personen an der Aktion beteiligt gewesen.</p>
</div> <div class="park-article-content">
     <p class="text">Polizeisprecher Mario Heinemann berichtete, Beamte hätten im Museum zwei Personen in Gewahrsam genommen. Die beiden sollen gegen 15.00 Uhr das Gemälde mit einer Flüssigkeit überschüttet und sich anschließend daneben festgeklebt haben. Gegen die beiden Personen werde wegen Hausfriedensbruch und Sachbeschädigung ermittelt.</p>
</div> <div class="park-article-content">
      <p class="text">Museumssprecherin Stranz sagte, eine Restauratorin untersuche das Gemälde auf Schäden. Der Kartoffelbrei sei aber schnell abgenommen worden. Außerdem sei das Gemälde mit einer Glasscheibe geschützt gewesen. Vor ein paar Tagen habe es bereits einmal Hinweise gegeben, dass Umweltaktivisten eine Aktion im Museum durchführen könnten, berichtete die Sprecherin. Dies habe das Sicherheitspersonal aber verhindern können. Weiter äußerte sie sich dazu nicht.</p>
</div>

<aside id="park-portal-755849212" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-755849212 > span > div {
                                          }
              #park-portal-755849212 .park-portal__sticky-floater {
  position: static;
}
#park-portal-755849212 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-755849212 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-755849212 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-755849212 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-755849212 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-755849212 > span > div {
                                    }
              #park-portal-755849212 .park-portal__sticky-floater {
  position: static;
}
#park-portal-755849212 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-755849212 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-755849212 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-755849212 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-755849212 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-755849212 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-755849212 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-755849212 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-755849212 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-755849212 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-755849212 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-755849212 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-755849212 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-755849212 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-755849212 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-755849212 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-article-content">
 <h2>Der Hintergrund zur Attacke</h2>
</div> <div class="park-article-content">
<figure class="park-third-party-activator" data-name="Twitter">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<img src="/static/embed/twitter4.jpg" srcset="/static/embed/twitter4.jpg 1x" alt="" loading="lazy" style="background-image: url(/static/embed/twitter4.jpg); background-size: contain; object-fit: contain" async="on" decoding="async" class="park-image__image">
</div>
<xmp class="park-third-party-activator__content">
                          <aside class="park-embed-html">
    <blockquote class="twitter-tweet"><p lang="de" dir="ltr">Wir machen diesen <a href="https://twitter.com/hashtag/Monet?src=hash&amp;ref_src=twsrc%5Etfw">#Monet</a> zur Bühne und die Öffentlichkeit zum Publikum.<br><br>Wenn es ein Gemälde braucht – mit <a href="https://twitter.com/hashtag/Kartoffelbrei?src=hash&amp;ref_src=twsrc%5Etfw">#Kartoffelbrei</a> beworfen – , damit die Gesellschaft sich wieder erinnert, dass der fossile Kurs uns alle umbringt:<br><br>Dann geben wir euch <a href="https://twitter.com/hashtag/Kartoffelbrei?src=hash&amp;ref_src=twsrc%5Etfw">#Kartoffelbrei</a> auf einem Gemälde! <a href="https://t.co/TN1dFKsi94">https://t.co/TN1dFKsi94</a></p>&mdash; Letzte Generation (@AufstandLastGen) <a href="https://twitter.com/AufstandLastGen/status/1584171288356352000?ref_src=twsrc%5Etfw">October 23, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

</aside>            </xmp>
<figcaption class="park-third-party-activator__optin">
<div class="park-input
      park-input--optin
         park-input--checkbox
          park-input-group
  park-input-group--input">
<input id="park-input__input-1417725476" class="park-input__input" name="optin" type="checkbox">
<label id="park-input__label-1417725476" for="park-input__input-1417725476" tabindex="-1" class="park-input__label">Ich bin damit einverstanden, dass mir
Inhalte von Twitter
angezeigt werden.
</label>
</div>
</figcaption>
<figcaption class="park-third-party-activator__caption">
Dieses Element enthält Daten von Twitter. Sie können die Einbettung solcher Inhalte auf unserer <a href="/info/datenschutz/#killembeds">Datenschutzseite</a> blockieren
</figcaption>
<noscript class="park-third-party-activator__fallback">
      An dieser Stelle befinden sich externe Inhalte von Twitter, die ohne JavaScript nicht funktionieren.
  </noscript>
</figure></div> <div class="park-article-content">
    <p class="text">Die Protestgruppe veröffentlichte auf Twitter ein Video von der Attacke auf das Gemälde und erklärte, es sei Kartoffelbrei auf das Bild geworfen worden. Die Gruppe forderte in der Erklärung am Sonntag von der Politik wirksame Maßnahmen zur Begrenzung des Klimawandels.</p>
</div> <div class="park-article-content">
                    <p><glomex-player id="glomexplayer" data-integration-id="4059a01ikbap5clw" act="initially-hidden" style="flex-grow: 1;display:grid;"></glomex-player></p>
<script>
(function() {
  var initgl = function() {

    var paidUserGl="";
    if(typeof paidUser==="undefined"){
      //Datalayer abfrage
      if (typeof dataLayer[0].adFreeReasons!=="object") {
          window.setTimeout(initgl, 50);
          //console.log("#glomex, warten auf Datalayer");
          return;
      };
  
      if(dataLayer[0].adFreeReasons!== "undefined"){
          var paidUserzahlGl = dataLayer[0].adFreeReasons.PaidUser;
          if(paidUserzahlGl===1){
            paidUserGl="paiduser";
            //console.log("#glomex, Paid");
          }else{
            paidUserGl="nopaiduser";
            //console.log("#glomex, nonPaid");
          };
      };
    }else{
      //console.log("#glomex, paidUser is find");
      paidUserGl = paidUser;
    };
    
    if(paidUserGl==="nopaiduser"){
      //console.log("#glomex, create JS");
      var glsc = document.createElement('script');
          glsc.setAttribute('type', 'text/javascript');
          glsc.setAttribute('src', 'https://player.glomex.com/integration/1/glomex-player.js');
      var segl = document.getElementById("glomexplayer");
          segl.parentNode.insertBefore(glsc, segl);
    }else{

    }
  };
    initgl();
})();
</script>
</div> <div class="park-article-content">
   <p class="text">Vor gut einer Woche hatten Umweltaktivistinnen das Gemälde „Sonnenblumen“ (1888) des niederländischen Künstlers Vincent van Gogh in der National Gallery in London mit Tomatensuppe beworfen. Dabei wurde der Rahmen leicht beschädigt.</p>
</div> <div class="park-article-content">
  <p class="text">Das Bild aus der Serie „Getreideschober“ hängt in der Dauerausstellung des Museums Barberini aus der Sammlung des Stifters und Multimilliardärs Hasso Plattner.</p>
</div> <div class="park-article-content">
<p class="text_white">© dpa-infocom, dpa:221023-99-232845/3</p>
</div> <footer class="park-article__sign">(dpa)</footer>
</div>
</article>

<aside id="park-portal-1616475429" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1616475429 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1616475429 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1616475429 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1616475429 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1616475429 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1616475429 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1616475429 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1616475429 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1616475429 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1616475429 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1616475429 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1616475429 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1616475429 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1616475429 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1616475429 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1616475429 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1616475429 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1616475429 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1616475429 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1616475429 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1616475429 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1616475429 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1616475429 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-672933364" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-672933364 > span > div {
                                          }
              #park-portal-672933364 .park-portal__sticky-floater {
  position: static;
}
#park-portal-672933364 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-672933364 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-672933364 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-672933364 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-672933364 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
 <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-672933364 > span > div {
                                    }
              #park-portal-672933364 .park-portal__sticky-floater {
  position: static;
}
#park-portal-672933364 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-672933364 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-672933364 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-672933364 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-672933364 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-672933364 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-672933364 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-672933364 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-672933364 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-672933364 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-672933364 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-672933364 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-672933364 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-672933364 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-672933364 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-672933364 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad_2"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-1931919641" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1931919641 > span > div {
                                          }
              #park-portal-1931919641 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1931919641 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1931919641 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1931919641 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1931919641 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1931919641 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_3"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1931919641 > span > div {
                                    }
              #park-portal-1931919641 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1931919641 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1931919641 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1931919641 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1931919641 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1931919641 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1931919641 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1931919641 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1931919641 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1931919641 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1931919641 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1931919641 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1931919641 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1931919641 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1931919641 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1931919641 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1931919641 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Attacke der „Letzten Generation“ auf Monet-Bild</h2></div>
 </header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1230418085-1" href="#park-tab-container__panel-1230418085-1" role="tab" aria-controls="park-tab-container__panel-1230418085-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1230418085-2" href="#park-tab-container__panel-1230418085-2" role="tab" aria-controls="park-tab-container__panel-1230418085-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1230418085-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1230418085-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/region/ahr-und-rhein/grafschaft/grafschaft-grosser-andrang-bei-haribo-kastanien-tauschaktion_aid-78682825" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/6/4/3/3/4/8/7/tok_bf7c8f0d047a3b34a5666b87ee06d15a/w250_h187_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 250w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_cb08a58dddec7d9e58e01f5a46470056/w400_h300_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 400w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_5fb82d346bcc527536d4fa54f1eca5f5/w600_h450_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 600w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_3cbf4430efd9a419e5a2eaaad4bc66b0/w900_h675_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 900w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_30dfc44b6a013be54d2460198581aaae/w950_h712_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 950w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_5d9e9395e064e54a71d8148928b6262c/w1200_h900_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 1200w,/imgs/93/1/4/6/4/3/3/4/8/7/tok_584c5c16c64c6591849195ab92c78cee/w1900_h1425_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Viele Familien tauschen dieses Wochenende Kastanien" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/4/6/4/3/3/4/8/7/tok_584c5c16c64c6591849195ab92c78cee/w1900_h1425_x1771_y1236_ga_AHR_26_Ringen_Haribo_Kastanientauschaktion-dbb41e4d8e6d3fb8.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Großer Andrang auf der Grafschaft
</span>
: <span class="park-teaser-list-item__headline">Besucher werden bei Haribo-Tauschaktion kreativ</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78682825" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/panorama/flugzeug-mit-rainer-schaller-abgestuerzt-leichen-gefunden_aid-78747511" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Wrackteile vor Costa Rica entdeckt
</span>
: <span class="park-teaser-list-item__headline">Flugzeug mit Rainer Schaller abgestürzt: Offenbar zwei Leichen gefunden</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78747511" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/bonn/stadt-bonn/unfall-in-bonn-swb-stadtbahnen-66-und-62-unterbrochen_aid-78756539" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Zwischenfall am Konrad-Adenauer-Platz
</span>
: <span class="park-teaser-list-item__headline">Unfall mit Bahn und Rettungswagen: Stadtbahnlinien waren unterbrochen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78756539" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/ahr-und-rhein/mehr-von-ahr-und-rhein/kastanienaktion-bei-haribo-lockte-am-samstag-menschenmassen-an_aid-78759829" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Knapp 80 Mitarbeiter im Einsatz
</span>
: <span class="park-teaser-list-item__headline">Kastanienaktion bei Haribo lockte am Samstag Menschenmassen an</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78759829" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/wirtschaft/regional/zf-beschaeftigte-in-eitorf-geben-nicht-auf_aid-78703447" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Schließungspläne der Automobilzulieferers
</span>
: <span class="park-teaser-list-item__headline">ZF-Beschäftigte in Eitorf geben nicht auf</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78703447" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-1230418085-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1230418085-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/news/panorama/last-one-laughing-staffel-4-diese-stars-sind-mit-dabei_aid-76705557"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/4/2/8/9/1/2/6/9/tok_9780c044798f7e5df2e3d99c2403f429/w250_h187_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 250w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_9a4b866731bef36f139e4fe957e4ef96/w400_h300_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 400w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_6b285c8a0001cf129d014853721b5884/w600_h450_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 600w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_e445f16b0f12daf6ddd8cfb7a5cf8514/w900_h675_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 900w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_f6eed8a32d6f88da76b9a228f425871d/w950_h712_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 950w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_e1f8d081184b4220a494adc2c530f37c/w1200_h900_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 1200w,/imgs/93/1/4/2/8/9/1/2/6/9/tok_113956e870f87c6aa7d9de79bf480ea9/w1900_h1080_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt=""
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/4/2/8/9/1/2/6/9/tok_113956e870f87c6aa7d9de79bf480ea9/w1900_h1080_x960_y540_Michael_Bully_Herbig_Szenenbild_3__c__2021_Amazon.com__Inc._or_its_affiliates-69d5a0f5564790bb.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Alte Bekannte und neue Gesichter
      </span>
    :       <span class="park-teaser-list-item__headline">Cast für die vierte Staffel „Last One Laughing“ steht fest</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="76705557"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/region/sieg-und-rhein/hennef/die-hoehle-der-loewen-socklaender-aus-hennef-ralf-duemmel-mit-deal_aid-76282419"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Die Höhle der Löwen
      </span>
    :       <span class="park-teaser-list-item__headline">Gründer von „Socklaender“ aus Hennef schließen Deal ab</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="76282419"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/die-100000-mark-show-mit-ulla-kock-am-brink-am-sonntag-auf-rtl_aid-76128969"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Trend zum Retro-Fernsehen
      </span>
    :       <span class="park-teaser-list-item__headline">„Die 100.000 Mark Show“ kehrt am Wochenende zurück</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="76128969"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/neue-serien-und-filme-im-september-2022-streaming-highlights-auf-netflix-amazon-sky-disney-und-appletv_aid-77271669"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Film- und Serien-Neuheiten
      </span>
    :       <span class="park-teaser-list-item__headline">Das sind die Streaming-Highlights im September 2022</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="77271669"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/meisterleistung-eines-26-jaehrigen-orchesterchefs_aid-76089851"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Klaus Mäkelä und das Concertgebouworkest in Köln
      </span>
    :       <span class="park-teaser-list-item__headline">Meisterleistung eines 26-jährigen Orchesterchefs</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="76089851"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-618857012-1" href="#park-tab-container__panel-618857012-1" role="tab" aria-controls="park-tab-container__panel-618857012-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-618857012-2" href="#park-tab-container__panel-618857012-2" role="tab" aria-controls="park-tab-container__panel-618857012-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-618857012-1" role="tabpanel" aria-labelledby="park-tab-container__tab-618857012-1" class="park-tab-container__panel">
<ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/news/kultur-und-medien/ueberregional/ukrainischer-autor-serhij-zhadan-mit-friedenspreis-geehrt_aid-78778179" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/6/5/8/7/2/3/7/tok_1571ccf7eae51e8dc629040fcec375cb/w250_h187_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 250w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_ed61ffff22b54140fc23d745594a2e4d/w400_h300_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 400w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_5dd29eb31b22e3f17fb90da7e20f036f/w600_h450_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 600w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_b4dee5e312fa8ac280b1e0678712d7ab/w900_h675_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 900w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_2b55b61866570a01bf9471133f2c7823/w950_h712_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 950w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_84417867ed9ccf64e1e8b263c502a70c/w1200_h900_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 1200w,/imgs/93/1/4/6/5/8/7/2/3/7/tok_d7424a77c018930b5a9b5168bc061da2/w1900_h1362_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/4/6/5/8/7/2/3/7/tok_d7424a77c018930b5a9b5168bc061da2/w1900_h1362_x1261_y372_urn_newsml_dpa_com_20090101_221023-99-230455-v3-s2048-fd4a54c6198f9c15.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Literatur
</span>
: <span class="park-teaser-list-item__headline">Ukrainischer Autor Serhij Zhadan mit Friedenspreis geehrt</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78778179" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/kultur-und-medien/ueberregional/volles-dok-filmfestival-mit-neuer-zuschauerschicht_aid-78775529" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
 Dokumentarfilm
</span>
: <span class="park-teaser-list-item__headline">Volles Dok-Filmfestival mit „neuer Zuschauerschicht“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78775529" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/kultur-und-medien/ueberregional/frankfurter-buchmesse-im-zeichen-der-ukraine_aid-78750339" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Literatur
</span>
: <span class="park-teaser-list-item__headline">Frankfurter Buchmesse im Zeichen der Ukraine</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78750339" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/politik/ausland/giorgia-meloni-uebernimmt-italienische-regierung_aid-78786639" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Rechtspolitikerin an der Spitze
</span>
: <span class="park-teaser-list-item__headline">Giorgia Meloni übernimmt italienische Regierung</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78786639" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/wirtschaft/ueberregional/fluessiggas-tanker-stauen-sich-vor-spanien_aid-78785377" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Gasspeicher sind voll
</span>
: <span class="park-teaser-list-item__headline">Flüssiggas-Tanker stauen sich vor Spanien</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78785377" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/nrw/toedliche-geisterfahrt-wohl-absicht-auf-autobahn-gewendet_aid-78779115" class="park-teaser-list-item__link">  <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Unfall auf A40
</span>
: <span class="park-teaser-list-item__headline">Tödliche Geisterfahrt wohl Absicht - auf Autobahn gewendet</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="78779115" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-618857012-2" role="tabpanel" aria-labelledby="park-tab-container__tab-618857012-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/news/kultur-und-medien/ueberregional/artistisches-meisterwerk-auf-eis_aid-78650943"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/4/6/3/8/8/5/7/1/tok_9afdaf6ffefac064737dfe8e77a2684f/w250_h187_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 250w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_6f4bf578f00eff1620290a6c5ff0ffef/w400_h300_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 400w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_84e5c47c7cf7c227e69df62c6cba5c1e/w600_h450_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 600w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_8572194881e32a11275aa01bb252aa2b/w900_h675_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 900w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_529d28a25c1d2507e73aaf691140cffb/w950_h712_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 950w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_534fb53cfe9c5b77ac9e446346c56f40/w1200_h900_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 1200w,/imgs/93/1/4/6/3/8/8/5/7/1/tok_019e30605e0f0ec771ed723c24e654cf/w1900_h1425_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Im „Wohnzimmer“ der Kölner Haie: Bei"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/4/6/3/8/8/5/7/1/tok_019e30605e0f0ec771ed723c24e654cf/w1900_h1425_x1500_y998_Crystal_9282_p-430071151-d56ceb446488f66d.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Cirque du Soleil mit neuer Show in Köln
      </span>
    :       <span class="park-teaser-list-item__headline">Artistisches Meisterwerk auf Eis</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78650943"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/die-neue-wirklichkeit-in-kornelimuenster_aid-78530509"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Ausstellung im Kunsthaus NRW
      </span>
    :       <span class="park-teaser-list-item__headline">Die neue Wirklichkeit in Kornelimünster</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78530509"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/schwache-fortsetzung-des-komoedienhits-der-vorname_aid-78581531"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Sönke Wortmanns „Der Nachname“ im Kino
      </span>
    :       <span class="park-teaser-list-item__headline">Schwache Fortsetzung des Komödienhits „Der Vorname“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78581531"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/meinung/kommentare/politik-sollte-die-buchbranche-unterstuetzen_aid-78524849"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zur Frankfurter Buchmesse
      </span>
    :       <span class="park-teaser-list-item__headline">Politik sollte die Buchbranche unterstützen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78524849"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/pussy-riot-theaterstueck-zur-russischen-punk-rock-band_aid-78416213"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Theaterstück über Pussy Riot
      </span>
    :       <span class="park-teaser-list-item__headline">Aktivismus und Absurditäten</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78416213"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/comeback-von-rtl-samstag-nacht-ab-diesem-wochenende-online_aid-78262009"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Für verstorbenen Mirco Nontschew
      </span>
    :       <span class="park-teaser-list-item__headline">Comeback von „RTL Samstag Nacht“ ab diesem Wochenende online</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78262009"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/backstreet-boys-in-koeln-tickets-termine-anfahrt-und-parken_aid-77512227"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Resttickets noch erhältlich
      </span>
    :       <span class="park-teaser-list-item__headline">Die Backstreet Boys kommen im Oktober nach Köln</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="77512227"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/koeln-die-backstreet-boys-liefern-eine-fast-perfekte-show_aid-78154741"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Auftritt in Köln
      </span>
    :       <span class="park-teaser-list-item__headline">Die Backstreet Boys liefern eine fast perfekte Show</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78154741"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/dieter-nuhr-es-muss-doch-diskutiert-werden-was-wir-zum-krieg-beitragen_aid-77806959"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kabarettist Dieter Nuhr im Gespräch
      </span>
    :       <span class="park-teaser-list-item__headline">„Ich finde recht harmlos, was ich mache“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="77806959"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/wagners-hollaender-in-duisburg-leinwandstar-und-teenager_aid-77753283"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Wagners „Holländer“ in Duisburg 
      </span>
    :       <span class="park-teaser-list-item__headline">Der Leinwandstar und der Teenager</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="77753283"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
</ul>
</div> <footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div> <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-508743060" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-508743060 > span > div {
                                          }
              #park-portal-508743060 .park-portal__sticky-floater {
  position: static;
}
#park-portal-508743060 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-508743060 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-508743060 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-508743060 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-508743060 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-508743060 > span > div {
                                    }
              #park-portal-508743060 .park-portal__sticky-floater {
  position: static;
}
#park-portal-508743060 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-508743060 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-508743060 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-508743060 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-508743060 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-508743060 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-508743060 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-508743060 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-508743060 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-508743060 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-508743060 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-508743060 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-508743060 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-508743060 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-508743060 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-508743060 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://de-de.facebook.com/gaonline/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/gabonn" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/generalanzeiger/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
<span class="park-footer__headline">Newsletter-Abo</span>
<div>Abonnieren Sie hier unsere Newsletter</div>
<div><a href="https://abo.ga.de/newsletter-verwaltung/">Newsletter bestellen</a></div>
</div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuZ2VuaW9zLmRlLz9xdWVsbGU9R0Fa" class="park-footer__link">Archiv</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L2FwcC9uZXdzbGV0dGVyLw==" class="park-footer__link">Newsletter</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly90di5nYS5kZS8=" class="park-footer__link">TV-Programm</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cud2Vla2xpLmRlL2Jvbm4=" class="park-footer__link">Digitale Prospekte</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9qb2JzLmdhLmRlLw==" class="park-footer__link">GA Jobs</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tYXJrdHBsYXR6LmdhLmRlLw==" class="park-footer__link">GA Marktplatz</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuc2lzdHJpeC5kZS8=" class="park-footer__link">Sistrix</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="L3NlbmlvcmVuLw==" class="park-footer__link">Seniorenportal</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L3ZlcmxhZy91bnNlci1oYXVzL2Z1ZXItYm9ubi11bmQtZGllLXJlZ2lvbi1kZXItZ2VuZXJhbC1hbnplaWdlci1pbS11ZWJlcmJsaWNrX2FpZC00ODYxMjMxNQ==" class="park-footer__link">Unternehmen</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9qb2JzLmdhLmRlL2Zpcm1lbi80OTg1NTEvZ2VuZXJhbF9hbnplaWdlcl9ib25u" class="park-footer__link">Karriere</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUvYWJvc2hvcC8=" class="park-footer__link">Aboservice</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tZWRpZW4uZ2EuZGUv" class="park-footer__link">Anzeigen & Onlinewerbung</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L3ZlcmxhZy91bnNlci1oYXVzL2tvbnRha3Qv" class="park-footer__link">Kontakt</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel="nofollow noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUva3VlbmRpZ3VuZy8=" class="park-footer__link">Abo kündigen</a>
</li>
<li class="park-footer__item">
<a href="/verlag/agb-und-nutzungsbedingungen/" target="_blank" rel=" noopener" class="park-footer__link">AGB</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
<span class="park-footer__powered-by">. <a href="https://www.interred.de/" target="_blank" rel="nofollow noopener" class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://ga.de/api/tree?output=html&amp;currentNode=275097&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1666281613" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1666281613" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;275097&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;aboshop&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x2B;&#x20;Aboverwaltung&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;sc.ga.de&#x5C;&#x2F;anzeigenannahme&#x5C;&#x2F;ga&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;newsletter-verwaltung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aufwacher-Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;aufwacher-podcast&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Jobs&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Auktion&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;auktion.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Marktplatz&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;marktplatz.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;reise&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Deutschland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ausland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;ausland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landtagswahl&#x20;2022&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;landtagswahl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wahlergebnisse&#x20;2022&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;landtagswahl&#x5C;&#x2F;ergebnisse2022&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;B&#x5C;u00f6rse&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.moneyspecial.de&#x5C;&#x2F;3473&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW-Wirtschaft&#x20;im&#x20;Wandel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;nrw-wirtschaft-im-wandel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&#x20;&amp;amp&#x3B;&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wissenschaft&#x20;&amp;amp&#x3B;&#x20;Bildung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digitale&#x20;Welt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;digitale-welt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weihnachtslicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;aktion-weihnachtslicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;spiele&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sonderthemen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sonderthemen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/aboshop/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/service/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA+&nbsp;Aboverwaltung</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="https://epaper.ga.de/"         rel=" noopener"           class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://sc.ga.de/anzeigenannahme/ga"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
       href="/bonn/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/region/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Region</a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                    <a
       href="/news/"       target="_self"   rel="noopener"           class="park-navigation-item__link">News</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-195791274"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-195791274"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-195791274"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/news/politik/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Politik</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-307789409"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-307789409"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-307789409"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/politik/deutschland/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Deutschland</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/politik/ausland/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ausland</a>
          </li>
                                                                    <li class="park-navigation-item
">
                                    <a
       href="/news/politik/landtagswahl/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Landtagswahl 2022</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-219421768"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-219421768"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-219421768"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/politik/landtagswahl/ergebnisse2022/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wahlergebnisse 2022</a>
          </li>
                  </ul>
      </div>
      </li>
                  </ul>
      </div>
      </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wirtschaft</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1988436199"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1988436199"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1988436199"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Überregional</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="http://www.moneyspecial.de/3473/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Börse</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/nrw-wirtschaft-im-wandel/"       target="_self"   rel="noopener"           class="park-navigation-item__link">NRW-Wirtschaft im Wandel</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                                        <li class="park-navigation-item
">
                                    <a
       href="/news/kultur-und-medien/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Kultur &amp; Medien</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-988658166"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-988658166"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-988658166"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/kultur-und-medien/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
       href="/news/kultur-und-medien/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link park-navigation-item__link--is-current">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/panorama/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Panorama</a>
          </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wissenschaft &amp; Bildung</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-2142676478"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-2142676478"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-2142676478"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/news/digitale-welt/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Digitale Welt</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/freizeit/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ratgeber/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/wetter/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/verkehr/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/verlag/unser-haus/aktion-weihnachtslicht/"                   class="park-navigation-item__link">Weihnachtslicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/spiele/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Spiele</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-erlebniswelt/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/meinung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://ga-story.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Storytelling</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/fotos/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/verlag/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://epaper.ga.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/themen-und-autoren/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-english/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-English</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sonderthemen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sonderthemen</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
       href="/verlag/unser-haus/kontakt/"         rel=""           class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/verlag/so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703"         rel=""           class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
       href="https://abo.ga.de/newsletter-verwaltung/"         rel=" noopener"           class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/bonn/aufwacher-podcast/"         rel="nofollow"           class="park-navigation-section__item-link">Aufwacher&#8209;Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://jobs.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Jobs</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://auktion.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Auktion</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://marktplatz.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Marktplatz</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://trauer.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"           class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Medien</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/reise/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1666281613" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1666281613" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel" data-component="notification-panel"></span> <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script>
<script async type="text/plain" class="optanon-category-C0003" src="/assets/skins/general-anzeiger-bonn/cp.js?v=1666281613"></script>
</body>
</html>