<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1667979526&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true,&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=&quot;,&quot;consentCookieDate&quot;:&quot;20220816&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:false,&quot;ssoCounter&quot;:false,&quot;opinaryAdSwitch&quot;:false,&quot;audienceJsUrl&quot;:&quot;https:\/\/d.ga.de\/ga.js&quot;,&quot;skipSlotsJsForPaid&quot;:&quot;1&quot;}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
              window.cre = {"trackingApiUrl":"\/\/ga.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/ga.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/ga.de\/cre-1.0\/api\/store\/GA\/offers","cmsJsonApiUrl":"\/\/ga.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/ga.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/ga.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":"","serviceid":"ga","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":79703333,"doctype":"article","contentid":"\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333","channel":274843,"subchannel":274889,"subsubchannel":275069,"heading":"Indonesiens Regierung: Putin reist nicht zu G20-Gipfel","kicker":"Jakarta","tag":"ausland"};
              window.creExternalData = {"utmData":{"utmMedium":"regwall","utmSource":"ga"},"offerTracking":{"service_id":"ga","channel":"offers","content_id":"offerpage\/form\/view","cms_id":"offerpage\/form\/view","sub_channel":"view","entitlement_id":"digital_web","doc_type":"paywall"},"freemiumData":{"vendors":{"loginWithGoogle":false},"footer":{"text":"* Ich bin einverstanden, dass mich der Verlag General-Anzeiger Bonn GmbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und GA-Shop-Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per E-Mail: <a href=\"mailto:vertrieb@ga.de\">vertrieb@ga.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf GA Online (z.B. Personalisierung der Seite) vereinbart. Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/verlag\/agb-und-nutzungsbedingungen\/\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden. <br\/><br\/>Wenn Sie kein Abo haben und einen Plus-Artikel aufrufen wollten, kann es sein, dass Ihnen mit einen aktivierten Adblocker diese Seite angezeigt wird. In diesem Fall klicken Sie bitte <a href=\"https:\/\/abo.ga.de\/\">hier<\/a>."},"subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten.*","text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","cta":{"href":"\/sso\/register?utm_source={utmSource}&utm_medium=regwall{utmCampaignParam}","text":"Jetzt registrieren"},"headline":"Weiterlesen ist kostenlos","login":{"cta":{"href":"\/sso\/login","text":"Jetzt anmelden."},"text":"Bereits registriert?"}},"splitUTMTracking":false};
  </script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/general-anzeiger-bonn/head.css?v=1667979526" as="style">
<link rel="preload" href="/assets/head.js?v=1667979526" as="script">
<title>Indonesiens Regierung: Putin reist nicht zu G20-Gipfel</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#003865}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/general-anzeiger-bonn/head.css?v=1667979526" rel="stylesheet">
 <link onload="this.onload = '';this.media='all';" href="/assets/skins/general-anzeiger-bonn/main.css?v=1667979526" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/general-anzeiger-bonn/main.css?v=1667979526" rel="stylesheet">
  </noscript>
<link href="/assets/skins/general-anzeiger-bonn/print.css?v=1667979526" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1667979526"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1667979526"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1667979526"></script>
<script type="module" defer src="/assets/main.es6.js?v=1667979526"></script>
<script nomodule defer src="/assets/main.js?v=1667979526"></script>
<script defer src="/assets/widgets/cmp.js?v=1667979526"></script>
<link rel="preload" href="/assets/widgets/vendor.js?v=1667979526" as="script">
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1667979526">
  </script>
<link rel="preload" href="/external/assets/ga/styles" as="style">
<link rel="stylesheet" media="all" href="/external/assets/ga/styles">
<script type="text/javascript" src="/external/assets/ga/scripts"></script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ga.de/news/politik/ausland/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news/politik/ausland/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/93/1/4/8/2/4/1/8/6/3/tok_291d952f56b07b63640bad1a8b22c925/w250_h138_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 250w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_9a725d9dd8af1305411c1bd048cc6704/w400_h221_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 400w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_da5f789c7b151c956cf6502a18decb09/w600_h332_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 600w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_333811f46569c8d73518bd0d8e755c5a/w900_h498_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 900w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_7c474b1f6c4406cf424ad3e9264f2abf/w950_h526_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 950w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_cbbff839a697090f4284a30db251bfb0/w1200_h664_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 1200w, /imgs/93/1/4/8/2/4/1/8/6/3/tok_161d6c1bff76ecaacc41f2b698050d34/w1900_h1052_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Kremlchef Putin soll auf die Teilnahme des G20-Gipfels auf Bali verzichten - das behauptet ein Sprecher der indonesischen Regierung.">
<meta name="author" content="General-Anzeiger Bonn">
<meta name="date" content="2022-11-10T04:30:00+0100">
<meta property="fb:page_id" content="110992838916662">
<meta property="fb:pages" content="110992838916662">
<meta property="fb:pages" content="400452820936">
<meta property="fb:pages" content="356735019002">
<meta property="fb:pages" content="434567480067032">
<meta property="fb:pages" content="1760896490858462">
<meta property="fb:pages" content="1647430645583349">
<meta property="fb:pages" content="204455893626196">
<meta property="fb:pages" content="289508158135764">
<meta property="article:content_tier" content="metered">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:title" content="G20-Gipfel auf Bali: Indonesiens Regierung: Putin reist nicht zu G20-Gipfel">
<meta property="og:type" content="article">
<meta property="og:site_name" content="General-Anzeiger Bonn">
<meta property="og:url" content="https://ga.de/news/politik/ausland/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333">
<meta property="og:description" content="Kremlchef Putin soll auf die Teilnahme des G20-Gipfels auf Bali verzichten - das behauptet ein Sprecher der indonesischen Regierung.">
<meta property="og:image" content="https://ga.de/imgs/93/1/4/8/2/4/1/8/6/3/tok_6c72ee7019d0876008b331f2885b5674/w1200_h630_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:site:id" content="22751175">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="G20-Gipfel auf Bali: Indonesiens Regierung: Putin reist nicht zu G20-Gipfel">
<meta name="twitter:description" content="Kremlchef Putin soll auf die Teilnahme des G20-Gipfels auf Bali verzichten - das behauptet ein Sprecher der indonesischen Regierung.">
<meta name="twitter:url" content="https://ga.de/news/politik/ausland/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333">
<meta name="twitter:image" content="https://ga.de/imgs/93/1/4/8/2/4/1/8/6/3/tok_6c72ee7019d0876008b331f2885b5674/w1200_h630_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg">
<meta property="article:published_time" content="2022-11-10T04:30:00+01:00">
<meta property="article:modified_time" content="2022-11-10T04:35:44+01:00">
<meta name="application-name" content="Indonesiens Regierung: Putin reist nicht zu G20-Gipfel">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ga.de\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333"},"headline":"Indonesiens Regierung: Putin reist nicht zu G20-Gipfel","image":[{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_291d952f56b07b63640bad1a8b22c925\/w250_h138_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_9a725d9dd8af1305411c1bd048cc6704\/w400_h221_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_da5f789c7b151c956cf6502a18decb09\/w600_h332_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_333811f46569c8d73518bd0d8e755c5a\/w900_h498_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_7c474b1f6c4406cf424ad3e9264f2abf\/w950_h526_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_cbbff839a697090f4284a30db251bfb0\/w1200_h664_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/4\/8\/2\/4\/1\/8\/6\/3\/tok_161d6c1bff76ecaacc41f2b698050d34\/w1900_h1052_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg","height":1052,"width":1900}],"datePublished":"2022-11-10T04:30:00+0100","dateModified":"2022-11-10T04:35:44+0100","author":{"@type":"Person","name":"General-Anzeiger Bonn"},"publisher":{"@type":"Organization","name":"General-Anzeiger Bonn","logo":{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/5\/1\/8\/9\/5\/2\/3\/1\/tok_43ce61e08a9a499de6106dba4f406999\/w255_h60_x259_y235_Logo_General-Anzeiger_GA-49667ff14bc22476.jpg","width":"255","height":"60"}},"description":"Kremlchef Putin soll auf die Teilnahme des G20-Gipfels auf Bali verzichten - das behauptet ein Sprecher der indonesischen Regierung.","isAccessibleForFree":"True"}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"news","subressort":"politik\/ausland","bereich":"","contentType":"Artikel","analyticsUrl":"\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333","author":"General-Anzeiger Bonn","date":"2022-11-10T04:30:00+0100","datePublished":"2022-11-10 04:30","dateModified":"2022-11-10 04:35","daysSincePublication":"+0 days","origin":"2","seo":"\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333","rhoUrl":"\/\/r.ga.de\/images\/pic.gif?m=ga_ga&b=148241863&cstr=79703333&l=2923&tit=Indonesiens+Regierung%3A+Putin+reist+nicht+zu+G20-Gipfel&url=https%3A%2F%2Fga.de%2Fnews%2Fpolitik%2Fausland%2Findonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333&sep=%7C&tce=1&tid=275069&tn=274889&tp=271053%7C274843%7C274889&tpn=271053%7C274843%7C274889&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"aid","primaryLevel":"news","secondaryLevel":"politik","contentGroup":"","interredBID":148241863,"interredCID":79703333,"title":"Indonesiens Regierung: Putin reist nicht zu G20-Gipfel","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1668051300,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":9,"adClutterMobile":7,"characterCount":573};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Nachrichten","sv":"i2","co":"https:\/\/ga.de\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333","scripthost":"data-497ecca600.ga.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Nachrichten","sv":"mo","co":"https:\/\/ga.de\/news\/politik\/ausland\/indonesiens-regierung-putin-reist-nicht-zu-g20-gipfel_aid-79703333","scripthost":"data-043610b415.ga.de","sc":"yes"},"measurementManagerOnly":true};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

          </script>
<script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.ga.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.ga.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
<script>
      (function (w, d, s, l, i) {
                if (document.cookie.indexOf('eupubconsent-v2') < 1) {
          return;
        }
                w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.defer = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
<script src="https://d.ga.de/ga.js" async></script>
<script>
        var consentUrl = 'aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=';
        var consentTitle = 'Indonesiens Regierung: Putin reist nicht zu G20-Gipfel';
        var consentCookieDate = '20220816';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        var slotsSrc = '/assets/skins/general-anzeiger-bonn/slots.js?v=1667979526';
        var dataDomainScript = 'bd33968f-6146-4885-928b-8686c5556880';
      </script>
<script src="/assets/widgets/consent-page.js?v=1667979526"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<style>#onetrust-consent-sdk { display: none !important; }</style>

<meta name="msapplication-config" content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1667979526">
<link rel="icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1667979526" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1667979526" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1667979526">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1667979526">
<link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1667979526">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.ga.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.ga.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>
<svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header
" data-cy="header">
<div class="park-header__nav">
<ul class="park-header__skiplinks" title="Sprungmenü">
<li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
</ul>
<div id="park-header__offer" class="park-header__offer">
<span class="park-offer-slot"></span> <button class="park-header__offer-close" data-close="true" aria-controls="park-header__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<ul class="park-header__wrapper">
<li class="park-header__logo">
<b class="park-header__logo-headline">
<span title="Zur Startseite" class="park-header__logo-link">
<span class="park-header__logo-text">General-Anzeiger Bonn</span>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 -12 446.2 126.1" preserveAspectRatio="xMinYMid meet"><a xlink:href="/"><g><path d="M0 1.7h443.7v63.5H0z" fill="none" pointer-events="visible" /><path d="M31.9 28.8h.6c5-.1 11.1 2.6 11.1 12.2 0 6.8-4.4 13.3-12.7 13.3-4.3 0-8.6-1.9-11.2-4.7l9.2-6.3c3.7-2.6 4.4-5.7 3.9-8.9l-.9-5.6zm-6.5 6.6c.5 2 .8 3.4.8 4.8 0 2.1-1.3 3.6-4 5.5l-3.7 2.6c-3-3-5.2-11.4-5.2-15.8 0-8.6 2.6-14.3 7-17.4 0-.1 5.1 20.3 5.1 20.3zm3.2-19.9h12.9l-9.9 12.1-3-12.1zm-2.1-9c-1.7 2.2-4.8 4-8 6l-3.1 2C8.8 18.8 4 24.7 4 33.1c0 16 12.3 24 26.4 24 13.1 0 22.4-8.3 22.4-19.7 0-5.8-2.8-14.2-12.4-17.6L51.2 6.5H26.5zm43.3 32l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm1.3-7l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7L99.6 21 92 29.1c0-2.7-.6-4.8-3.3-6.5L86.2 21l-7.7 6.7zm48.7 10.8l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.3-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9 0-.1 11.2-10 11.2-10zm14.8-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6zm26.6.6V48s-1 .9-3.1.9c-4.4 0-7.6-5.1-7.6-9.8 0-3.7 1.8-7.9 5.5-10.3l5.2 2.9zm-.4-10.5l-4.4 4c-5.4 4.8-11.3 10.2-11.3 17.3 0 5.9 2.5 10.9 7.2 14.4 3-2.3 6-4.6 8.9-6.7.7 3.1 2 5.6 4.3 6.7 2.2-2.1 4.2-4 6.5-6-2.7-2.1-3-2.7-3-5.8V32c0-1.4.7-2.4 1.7-3.1l1.4-1.1-11.3-6.6zM192.7 48l-3.2 3.7 10.7 5.4 8-8.4-1.1-1c-1.2 1.4-2.3 1.9-3.2 1.9-.9 0-2-.6-3.2-1.6V15.8c0-3 1.7-6 6-6.1V8.1c-.9 0-2.2.1-3.8.9-2.4 1.1-5.5 2.4-10.2 2.4-.9 0-1.3 0-2.3-.1V13c2.2.1 2.5.6 2.5 2.2l-.2 32.8zm17.8-7.8l10.4-2.6v-7.9l-10.4 2.7v7.8zm34.2-25.9c4.8 5.1 6.4 7.7 8 15.9h-11.1l3.1-15.9zm-5.8 2.1c-1 .6-2.2 1-2.5 2.7l-.6 2.6-1.6-.1c-2-.1-3.6-.4-3.6-2.9 0-2.2 2.5-4 4.4-5.4l3.9-2.7c2.1.6 4.1 2.2 5 3l-5 2.8zm7.8-13.3l-13.1 9.3c-3.4 2.4-4.8 4.1-4.8 6.4 0 3.3 2.4 4.2 5.5 4.4l1.3.1-2.6 13.4c-.5 2.6-1.1 5.4-1.1 5.4l-3-1.1-8.4 8.1c-2.6 2.5-3.9 3.9-3.9 6.1 0 2 1.4 3 3.2 3 1.7 0 2.7-.4 2.7-.4l-.4-1.4s-1.1.4-1.9.4c-1.7 0-2-.9-2-1.7 0-1.7 2.4-5 6.5-5 1.1 0 2.5.3 3.7.7l12.3 4.9c2.6-2.9 5.4-6 8.4-8.9l-1.1-.9c-1 1.1-1.4 1.4-2.4 1.4-1.1 0-1.9-.3-3.5-.9l-9.4-3.7 4.4-4.4H251l2.4-2.9c2.1 13.4 6.4 19.1 9.6 21.1 3.1-3 6-5.8 8.6-8.4l-1-1s-1.3 1.4-2.5 1.4c-3.9 0-5.1-10.3-6.6-17.5l-.9-4c-1.8-8.2-4.4-13.8-10.3-18.3l-.6-.5c-3.4-2.7-1.9-3.9-1.9-3.9l-1.1-1.2zm22.8 24.6l1 1.2c1-.8 1.7-1.7 2.8-1.7 1.8 0 1.7 2.5 1.7 3.7V56s1.1-.4 3.9-.4c3 0 4.2.4 4.2.4V31.7l3.3-3.3c3-.1 3 3.7 3 5.9v13.4c0 3 .3 5 3.5 7.3l2.7 2 7.9-8.3-1.1-1.1c-.8.9-2 1.9-2.9 1.9-2 0-2-2.1-2-3.2V31.4c0-4.3-1.4-7-4.1-8.7l-2.8-1.8L283 29c0-2.7-.6-4.8-3.3-6.5l-2.6-1.6-7.6 6.8z" clip-rule="evenodd" fill-rule="evenodd" /><path d="M306.7 62.6c0-.2.2-.4.4-.6l.1-.1c.6-.6 1.3-1.7 1.3-3.4s-.8-3.3-3.2-3.3c-2.1 0-3.7 1.7-3.7 4.3 0 4.2 4.2 5.8 7.6 5.8 8.1 0 12.7-8.7 12.7-15.7 0-6.7-4.6-11.4-10.3-14.5l7.6-7.6-8.9-6.4-7.9 7.6 1.1 1.1s2-2.2 3.6-.9l4.4 3.5-7.2 7.3c6.7 3.6 10.7 8 10.7 15.6 0 4.1-1.9 8.3-6 8.3-.6-.1-2.3-.4-2.3-1zm30.5-24.1l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8L338 21.4c-6.4 2.7-14.4 7.8-14.4 17.9 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.3-9.9zm6.1 12.6c0 4 .6 5.3 3.5 8.1l1.9 1.8 8.8-7.3-1-1.2-.6.4c-.4.3-1.3.9-2.2.9-2 0-2.2-1.7-2.2-2.9l.1-17.4c0-3.5-.4-5-2.3-6.5L354 21l-8.1 7 1 1.1c.4-.3 1.2-1.1 2.2-1.1 1.7 0 1.7 1.6 1.7 2.9l-.1 16.4zm3.2-39.6c-2.4 0-4.1 1.7-4.1 4.2 0 3 4.1 6.3 4.1 6.3s3.9-3.2 3.9-6.3c.1-2.6-1.6-4.2-3.9-4.2zm28.6 40.2c-.1 4.9 4 9.6 4 9.6h-11.9l7.9-9.6zm-.1-2.1s-1.1 1.1-3 1.1c-5.5 0-7.6-4.8-7.6-8.6 0-3.4 1.6-7.9 5.2-10.6l5.4 3.1v15zm10.7-18.9l-11.3-6.2-3.5 3.2c-6.2 5.7-12 10.9-12 17.6 0 6.6 2.6 11.2 7.7 14l-7.3 8.5v1.2h16.7L394 53.7c-.9-1.1-3.7-3.2-3.7-8.9V29.7l2.8-2.8zm15.6 11.6l-5.3 4.9c-2-2.1-3.6-5.3-3.4-8.9.1-3.7.9-5.8 3.2-7.3l5.5 11.3zm7.4-3.8l-6.6-13.2c-6.4 2.7-14.3 7.8-14.3 17.8 0 6.8 3.8 15.3 12.4 17.9 3.2-3.7 6.8-7.6 10.4-11.4l-1.1-1s-2.2 2.7-6 2.7c-2.7 0-4.2-1.4-6-2.9l11.2-9.9zm14.7-3.6l2.2-2.7c2.7-.1 5.3 3.5 6 4.4l4.7-6.6s-3.1-3.7-7.1-5.3l-5.7 7.4c-.4-3-.1-3.9-3.9-6.3l-1.8-1.1-7.6 6.4 1 1.2s1.4-1.3 2.3-1.3c2 0 2 2.9 2 4v16.5l-3.2 3.7 10.7 5.5 8-8.4-1.1-1c-1.2 1.2-2.2 1.9-3.2 1.9-.9 0-1.9-.7-3.2-1.7l-.1-16.6z" clip-rule="evenodd" fill-rule="evenodd" /></g></a><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo" target="_blank"><g><path d="M4 60.3h255v36.1H4z" fill="none" pointer-events="visible" /><path d="M7.9 73.7h4.2c.8 0 1.4.1 2.1.2.6.1 1.2.4 1.6.7.4.3.8.7 1 1.3s.4 1.2.4 1.9-.1 1.4-.4 1.9-.6 1-1 1.3-1 .6-1.6.8-1.3.2-2 .2H9.7v5.5H7.9V73.7zm4 6.9c1.2 0 2.1-.2 2.7-.7s.9-1.2.9-2.2c0-1-.3-1.7-.9-2.1-.6-.4-1.5-.6-2.7-.6H9.7v5.5h2.2zm7.5 4.2c0-1.1.5-2 1.5-2.6s2.6-1 4.8-1.3c0-.3 0-.6-.1-.9-.1-.3-.2-.6-.3-.8l-.6-.6c-.3-.1-.6-.2-1-.2-.6 0-1.1.1-1.7.3-.5.2-.9.5-1.4.8l-.7-1.2c.5-.3 1.1-.6 1.7-.9.7-.3 1.5-.4 2.3-.4 1.2 0 2.2.4 2.7 1.1.6.8.8 1.8.8 3.1v6.3H26l-.1-1.2c-.5.4-1 .8-1.6 1-.6.3-1.2.4-1.8.4-.9 0-1.6-.3-2.2-.8-.7-.4-.9-1.1-.9-2.1zm1.7-.1c0 .6.2 1 .5 1.3.3.3.8.4 1.3.4s1-.1 1.4-.3c.4-.2.9-.6 1.4-1v-2.8c-.9.1-1.6.2-2.2.4-.5.1-1 .3-1.4.5-.4.2-.6.5-.8.7-.2.2-.2.5-.2.8zm9.5-7.4H32l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm7.6 1.4h-1.5v-1.3l1.6-.1.2-2.9H40v2.9h2.8v1.4H40v5.7c0 .6.1 1.1.3 1.5s.6.5 1.2.5c.2 0 .4 0 .6-.1.2-.1.4-.1.6-.2l.3 1.3-.9.3c-.3.1-.6.1-1 .1-.5 0-1-.1-1.4-.3-.4-.2-.7-.4-.9-.7-.2-.3-.4-.7-.5-1.1-.1-.5-.2-.9-.1-1.4v-5.6zm6.8-1.4h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4H45V77.3zm10.8 5.1c0-.8.1-1.6.4-2.3s.6-1.2 1-1.7.9-.8 1.5-1.1c.5-.2 1.1-.4 1.7-.4.6 0 1.2.1 1.7.3.5.2.9.5 1.3 1 .3.4.6.9.8 1.5.2.6.3 1.2.3 2 0 .4 0 .7-.1.9h-6.9c.1 1.1.4 2 1 2.6.6.6 1.4 1 2.4 1 .5 0 .9-.1 1.4-.2.4-.1.8-.3 1.2-.6l.6 1.1c-.4.3-.9.5-1.5.7-.6.2-1.2.3-1.9.3s-1.3-.1-1.9-.4c-.6-.2-1.1-.6-1.6-1.1-.5-.5-.8-1-1-1.7-.3-.4-.5-1.1-.4-1.9zm7.1-.8c0-1.1-.2-1.9-.7-2.4-.4-.6-1.1-.8-1.9-.8-.4 0-.7.1-1 .2l-.9.6c-.3.3-.5.6-.7 1-.2.4-.3.9-.3 1.4h5.5zm4-4.3h1.4l.1 1.8h.1c.4-.6.8-1.2 1.3-1.5.5-.4 1-.6 1.6-.6.4 0 .8.1 1.1.2l-.3 1.5c-.3-.1-.7-.2-1-.2-.4 0-.9.2-1.4.5-.5.4-.9 1-1.2 1.8v6.6h-1.7V77.3zm10.1 0h1.8l1.9 5.8c.2.5.3 1 .5 1.5l.5 1.5h.1c.2-.5.3-1 .5-1.5l.5-1.5 1.9-5.8h1.7l-3.6 10.2h-2c-.1 0-3.8-10.2-3.8-10.2zm10.5 5.1c0-.9.1-1.6.4-2.3.3-.7.6-1.2 1-1.7s.9-.8 1.5-1.1c.6-.2 1.2-.4 1.8-.4.6 0 1.2.1 1.8.4.6.2 1.1.6 1.5 1.1s.8 1 1 1.7c.3.7.4 1.4.4 2.3 0 .8-.1 1.6-.4 2.3-.3.7-.6 1.2-1 1.7s-.9.8-1.5 1c-.6.2-1.2.4-1.8.4-.6 0-1.2-.1-1.8-.4-.6-.2-1.1-.6-1.5-1-.5-.5-.8-1.1-1-1.7-.3-.8-.4-1.5-.4-2.3zm1.8 0c0 .6.1 1.1.2 1.6s.3.9.6 1.2c.3.3.6.6.9.8.4.2.8.3 1.2.3.4 0 .8-.1 1.2-.3.4-.2.7-.5.9-.8s.5-.8.6-1.2c.1-.5.2-1 .2-1.6s-.1-1.1-.2-1.6c-.1-.4-.3-.9-.6-1.3-.2-.3-.6-.6-.9-.8-.4-.2-.8-.3-1.2-.3-.4 0-.8.1-1.2.3-.4.2-.7.5-.9.8-.3.4-.5.8-.6 1.3-.1.5-.2 1-.2 1.6zm10.4-5.1h1.4l.1 1.5h.1c.5-.5 1-.9 1.5-1.2.6-.3 1.2-.5 1.9-.5 1.1 0 1.9.3 2.4 1s.7 1.7.7 3v6.5h-1.7v-6.2c0-1-.2-1.7-.5-2.1-.3-.4-.8-.6-1.5-.6-.5 0-1 .1-1.4.4-.5.3-1 .7-1.4 1.2v7.4h-1.7l.1-10.4z" /><g transform="translate(62.335 10.777)"><g><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" fill-rule="evenodd" clip-rule="evenodd" fill="#ffcb04" /></g><defs><filter height="8.8" width="35.1" y="76.2" x="53.4" id="park-ga-logo_Adobe_OpacityMaskFilter"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter></defs><mask id="park-ga-logo_b_2_" height="8.8" width="35.1" y="76.2" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter)"><path d="M81.7 76.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1h-5.2z" /></g></mask><g mask="url(#park-ga-logo_b_2_)"><path d="M53.4 76.2h35.1V85H53.4v-8.8z" fill-rule="evenodd" clip-rule="evenodd" fill="#ffbe00" /></g></g><g transform="translate(62.335)"><g><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z" /></g><defs><filter height="22.8" width="126.4" y="68.1" x="53.4" id="park-ga-logo_Adobe_OpacityMaskFilter_1_"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter></defs><mask height="22.8" width="126.4" y="68.1" x="53.4"><g filter="url(#park-ga-logo_Adobe_OpacityMaskFilter_1_)"><path d="M60.2 68.5h-6.8v.9c1.2 0 1.9.2 1.9 2.2v15.9h3.3v-6.2h1.5l4.1 6.2h4.6v-.8c-1 0-1.6-.8-2.3-1.6l-3.1-4.3c2.4-.8 4.8-2.6 4.8-6.1-.1-3.9-2.7-6.2-8-6.2zm0 11.2l-1.6-.1V70h1c3.2 0 4.8 1.6 4.8 4.8 0 3.5-1.7 4.9-4.2 4.9zm15.9-11.2h-6.7v.9c1.2 0 1.9.3 1.9 2.2v15.9h3.3v-6.1h.7c5.2 0 8.6-1.9 8.6-6.5.1-3.9-2.2-6.4-7.8-6.4zm-.7 11.4h-.7V70H76c3.1 0 4.3 1.7 4.3 5.2 0 4-1.9 4.7-4.9 4.7zm24.4-11.7c-4.7 0-8.2 4-8.2 9.8 0 5.8 3.4 9.8 8.2 9.8 4.8 0 8.2-3.9 8.2-9.7.1-5.9-3.4-9.9-8.2-9.9zm0 1.5c2.7 0 4.6 2.8 4.6 8.3 0 5.6-1.7 8.3-4.6 8.3-2.7 0-4.6-2.8-4.6-8.3.1-5.6 1.7-8.3 4.6-8.3zm22.1 17.8h3.1v-19h-2.2V82l-7.7-13.6h-3.4v19h2.1V73.6l8.1 13.9zm8.2 0h9v-1.7h-5.7V68.5h-3.3v19zm11.7 0h3.2v-19h-3.2v19zm18.4 0h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V73.6l8 13.9zm8.2 0h9.9v-1.7h-6.6v-7.5h4.7v-1.7h-4.7v-6.5h5.7v-1.6h-9v19z" /></g></mask></g></g></a></svg>
</span>
</b>
</li>
<li class="park-header__quicklinks">
<ul class="park-header__quicklinks-items">
<li class="park-header__quicklinks-item ">
<a href="/bonn/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Bonn</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/region/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Region</a>
</li>
<li class="park-header__quicklinks-item park-header__quicklinks-item-current">
<a href="/news/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">News</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/sport/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Sport</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/freizeit/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Freizeit</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/ratgeber/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Ratgeber</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/thema/krieg-in-der-ukraine/" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Ukraine</a>
</li>
</ul>
</li>
<li class="park-header__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
<a href="#park-navigation" class="park-header__menu-toggle-link" data-cy="header_menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
</li>
<li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
<a href="https://abo.ga.de/aboshop/" target="_blank" rel=" noopener" class="park-header__sales-cta-link"> <img src="/imgs/92/6/0/6/3/4/6/9/7/01-abo_rot_fettklein-rund-76ab938602ba0125.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
</a>
</li>
<li class="park-header__search" title="Suche">
<div role="search" class="park-searchform park-form--vertical">
<form name="q" action="/suche/" method="get" class="park-searchform__form">
<div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input">
<label id="park-input__label-1274214857" for="park-header__search" tabindex="-1" class="park-input__label">Suche</label>
<input id="park-header__search" class="park-input__input" name="q" type="search" value="" placeholder="Suchbegriff eingeben" autocomplete="off">
</div>
<button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
<button type="submit" class="park-searchform__submit">Suche starten</button>
</form>
</div>
</li>
<li class="park-header__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="/sso/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item park-user-menu__item--notification">
<a href="#park-notification-panel" class="park-user-menu__item-link" aria-controls="park-notification-panel" aria-expanded="false">Benachrichtigungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/my-content" rel="nofollow" class="park-user-menu__item-link">Meine Inhalte</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/profile" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/service/" rel="nofollow" class="park-user-menu__item-link">Aboverwaltung GA+</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/newsletter-verwaltung/" rel="nofollow" class="park-user-menu__item-link">Newsletter</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="/sso/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</div>
<aside class="park-header__snackbars">
</aside>
</header>

 <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<script src="/assets/widgets/vendor.js?v=1667979526"></script>
<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--left">

<aside id="park-portal-1861215853" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1861215853 > span > div {
                                          }
              #park-portal-1861215853 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1861215853 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1861215853 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1861215853 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1861215853 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1861215853 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1861215853 > span > div {
                                    }
              #park-portal-1861215853 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1861215853 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1861215853 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1861215853 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1861215853 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1861215853 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1861215853 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1861215853 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1861215853 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1861215853 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1861215853 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1861215853 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1861215853 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1861215853 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1861215853 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1861215853 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1861215853 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-65026898" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-65026898 > span > div {
                                          }
              #park-portal-65026898 .park-portal__sticky-floater {
  position: static;
}
#park-portal-65026898 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-65026898 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-65026898 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-65026898 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-65026898 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-65026898 > span > div {
                                    }
              #park-portal-65026898 .park-portal__sticky-floater {
  position: static;
}
#park-portal-65026898 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-65026898 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-65026898 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-65026898 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-65026898 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-65026898 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-65026898 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-65026898 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-65026898 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-65026898 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-65026898 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-65026898 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-65026898 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-65026898 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-65026898 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-65026898 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-2090703972" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-2090703972 > span > div {
                                          }
              #park-portal-2090703972 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2090703972 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2090703972 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2090703972 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2090703972 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2090703972 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-2090703972 > span > div {
                                    }
              #park-portal-2090703972 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2090703972 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2090703972 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2090703972 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2090703972 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2090703972 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-2090703972 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-2090703972 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-2090703972 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2090703972 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2090703972 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2090703972 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2090703972 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2090703972 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2090703972 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2090703972 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2090703972 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-363217109" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-363217109 .park-portal__sticky-floater {
  position: static;
}
#park-portal-363217109 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-363217109 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-363217109 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-363217109 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-363217109 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getSlotElementId();
                if (event.isEmpty) {
                    if(event.slot.getCollapseEmptyDiv()===true){
                        consolelogads.push("## getCollapseEmptyDiv " + id);
                        if(document.getElementById(id).closest("aside").classList.contains("park-portal")=== true){
                            consolelogads.push("### getCollapseEmptyDiv "+ id);
                            document.getElementById(id).closest("aside").style.display="none";
                        };
                    };
                }else{
                    document.querySelector('aside[data-portal-id="'+id+'"]').style.display='block'; 
                    if(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div").classList.contains("park-article-content")===true){
                        var rpd_wihdth = window.getComputedStyle(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div")).getPropertyValue('margin-left');
                            rpd_wihdth = parseInt(rpd_wihdth, 10) +10 ;
                            if(document.querySelector('aside[data-portal-id="'+id+'"]').parentElement.tagName==="UL"){
                                rpd_wihdth = rpd_wihdth+10;
                            }
                            document.querySelector('aside[data-portal-id="'+id+'"]').style.marginLeft= "-"+rpd_wihdth+"px";
                            document.getElementById(id).closest("span").style.width = "100%";
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();

    var iniskystopper = function() {
          googletag.cmd.push(function() {
              googletag.pubads().setTargeting('skystopper', 'true');
          });
          consolelogads.push("#Ad, GPT , setTargeting skyblocker all");
      };
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-363217109 .park-portal__sticky-floater {
  position: static;
}
#park-portal-363217109 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-363217109 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-363217109 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-363217109 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-363217109 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-363217109 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-363217109 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-363217109 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-363217109 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-363217109 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-363217109 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-363217109 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-363217109 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-363217109 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-363217109 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-363217109 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>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</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">

<aside id="park-portal-331345960" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-331345960 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-331345960 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-331345960 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-331345960 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-331345960 {
                margin: 0;
              }
                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-331345960 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-331345960 .park-portal__sticky-floater {
  position: static;
}
#park-portal-331345960 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-331345960 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-331345960 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-331345960 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-331345960 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-331345960 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-331345960 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-331345960 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-331345960 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-331345960 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-331345960 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-331345960 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-331345960 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-331345960 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-331345960 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-331345960 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://ga.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">News</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/politik/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Politik</span>
</a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/news/politik/ausland/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Ausland</span>
</a>
<meta itemprop="position" content="4" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Indonesiens Regierung: Putin reist nicht zu G20-Gipfel</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
 <a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                                    &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Indonesiens Regierung: Putin reist nicht zu G20-Gipfel&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AIndonesiens Regierung: Putin reist nicht zu G20-Gipfel%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="79703333" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body" data-cy="article_content">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="79703333" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1668051000" itemprop="datePublished" content="2022-11-10">10. November 2022 um 04:30 Uhr</time> <span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
G20-Gipfel auf Bali
</span>:
<span class="park-article__headline" data-cy="article_headline">Indonesiens Regierung: Putin reist nicht zu G20-Gipfel</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure">
<a href="/imgs/93/1/4/8/2/4/1/8/6/3/tok_e110206519c86463f049a860f188c399/w1900_h1266_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg" target="_blank" rel="noopener" title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-2015936959" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/8/2/4/1/8/6/3/tok_291d952f56b07b63640bad1a8b22c925/w250_h138_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 250w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_9a725d9dd8af1305411c1bd048cc6704/w400_h221_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 400w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_da5f789c7b151c956cf6502a18decb09/w600_h332_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 600w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_333811f46569c8d73518bd0d8e755c5a/w900_h498_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 900w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_7c474b1f6c4406cf424ad3e9264f2abf/w950_h526_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 950w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_cbbff839a697090f4284a30db251bfb0/w1200_h664_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 1200w,/imgs/93/1/4/8/2/4/1/8/6/3/tok_161d6c1bff76ecaacc41f2b698050d34/w1900_h1052_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Verzichtet wohl auf seine Teilnahme am G20-Gipfel nächste Woche: Kremlchef Wladimir Putin." width="950" height="526" style="background-image: url(/imgs/93/1/4/8/2/4/1/8/6/3/tok_161d6c1bff76ecaacc41f2b698050d34/w1900_h1052_x1024_y906_urn_newsml_dpa_com_20090101_221110-99-458941-v2-s2048-4a0dae518567021b.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-2015936959" class="park-figure__caption park-figure__caption--enlargable">
Verzichtet wohl auf seine Teilnahme am G20-Gipfel nächste Woche: Kremlchef Wladimir Putin.
<i class="park-figure__caption-source">Foto: Mikhail Metzel/Pool Sputnik Kremlin/AP/dpa</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">Jakarta</em> <strong>Kremlchef Putin soll auf die Teilnahme des G20-Gipfels auf Bali verzichten - das behauptet ein Sprecher der indonesischen Regierung.</strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">
<style>
            #park-multi-portal-328095100 {
        width: -webkit-calc((100% / 3) + 2rem);
        width: calc((100% / 3) + 2rem);
        float: right;
              margin-left: 0.9375rem;
              margin-right: 0;
      }
            
      #park-multi-portal-328095100 .park-multi-portal__items {
        grid-template-columns: repeat(1, 1fr);
        grid-template-areas: "a" "b";
      }
          </style>
<div id="park-multi-portal-328095100" class="park-portal park-multi-portal park-multi-portal--grid                                                                                     park-portal-marker
          " role="complementary">
<ul class="park-multi-portal__items">
<li class="park-multi-portal__item" style="grid-area: a">

<aside id="park-portal-396756907" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-396756907 .park-portal__sticky-floater {
  position: static;
}
#park-portal-396756907 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-396756907 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-396756907 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-396756907 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-396756907 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-396756907 .park-portal__sticky-floater {
  position: static;
}
#park-portal-396756907 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-396756907 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-396756907 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-396756907 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-396756907 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-396756907 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-396756907 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-396756907 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-396756907 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-396756907 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-396756907 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-396756907 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-396756907 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-396756907 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-396756907 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-396756907 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<span class="park-portal__sticky-floater">
<div id="btn"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
<li class="park-multi-portal__item" style="grid-area: b">

<aside id="park-portal-509963303" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-509963303 .park-portal__sticky-floater {
  position: static;
}
#park-portal-509963303 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-509963303 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-509963303 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-509963303 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-509963303 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-509963303 .park-portal__sticky-floater {
  position: static;
}
#park-portal-509963303 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-509963303 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-509963303 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-509963303 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-509963303 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-509963303 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-509963303 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-509963303 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-509963303 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-509963303 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-509963303 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-509963303 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-509963303 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-509963303 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-509963303 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-509963303 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</li>
</ul>
</div>
<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                                    &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Indonesiens Regierung: Putin reist nicht zu G20-Gipfel&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0AIndonesiens Regierung: Putin reist nicht zu G20-Gipfel%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
  <p class="text">Der russische Präsident Wladimir Putin wird nach Angaben der indonesischen Regierung nicht am kommende Woche stattfindenden G20-Gipfel auf Bali teilnehmen. </p>
</div> <div class="park-article-content">
    <p class="text">Stattdessen werde Außenminister Sergej Lawrow zu dem Treffen der 20 großen Industrienationen auf der indonesischen Insel reisen, teilte ein Sprecher des für die Koordinierung des Gipfels zuständigen Ministeriums für Investitionen am Donnerstag mit.</p>
</div> <div class="park-article-content">
 <p class="text_white">© dpa-infocom, dpa:221110-99-458924/2</p>
</div> <footer class="park-article__sign">(dpa)</footer>
</div>
</article>

<aside id="park-portal-1296594216" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1296594216 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1296594216 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1296594216 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1296594216 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1296594216 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1296594216 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1296594216 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1296594216 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1296594216 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1296594216 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1296594216 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1296594216 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1296594216 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1296594216 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1296594216 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1296594216 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1296594216 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1296594216 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1296594216 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1296594216 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1296594216 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1296594216 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1296594216 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <!-- Desktop -->
<div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-177588197" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-177588197 > span > div {
                                          }
              #park-portal-177588197 .park-portal__sticky-floater {
  position: static;
}
#park-portal-177588197 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-177588197 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-177588197 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-177588197 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-177588197 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-177588197 > span > div {
                                    }
              #park-portal-177588197 .park-portal__sticky-floater {
  position: static;
}
#park-portal-177588197 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-177588197 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-177588197 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-177588197 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-177588197 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-177588197 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-177588197 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-177588197 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-177588197 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-177588197 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-177588197 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-177588197 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-177588197 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-177588197 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-177588197 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-177588197 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-981490876" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-981490876 > span > div {
                                          }
              #park-portal-981490876 .park-portal__sticky-floater {
  position: static;
}
#park-portal-981490876 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-981490876 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-981490876 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-981490876 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-981490876 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_3"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-981490876 > span > div {
                                    }
              #park-portal-981490876 .park-portal__sticky-floater {
  position: static;
}
#park-portal-981490876 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-981490876 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-981490876 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-981490876 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-981490876 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-981490876 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-981490876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-981490876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-981490876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-981490876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-981490876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-981490876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-981490876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-981490876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-981490876 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-981490876 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Indonesiens Regierung: Putin reist nicht zu G20-Gipfel</h2></div>
</header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-2146962665-1" href="#park-tab-container__panel-2146962665-1" role="tab" aria-controls="park-tab-container__panel-2146962665-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-2146962665-2" href="#park-tab-container__panel-2146962665-2" role="tab" aria-controls="park-tab-container__panel-2146962665-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-2146962665-1" role="tabpanel" aria-labelledby="park-tab-container__tab-2146962665-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/region/sieg-und-rhein/siegburg/schulzentrum-siegburg-schuesse-und-amokalarm-polizei-im-grosseinsatz_aid-79659141" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/8/1/5/3/6/9/9/tok_ab2149eb58531ea84a9e7d1bc47cf66c/w250_h187_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 250w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_32a5639be48cc5ec619e4805815bda7f/w400_h300_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 400w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_cf54f593a29858955031cc75f8f5e834/w600_h450_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 600w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_0437a4c7955c0f84a0264af2594a9fe7/w900_h675_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 900w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_8b84a571688faadc23f4fad351b3aa12/w950_h712_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 950w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_fa31aca4d35ef01ccd92903fbc84b75a/w1200_h900_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 1200w,/imgs/93/1/4/8/1/5/3/6/9/9/tok_0d4d34239a0d4e2ed58d365b33989f01/w1900_h1425_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/4/8/1/5/3/6/9/9/tok_0d4d34239a0d4e2ed58d365b33989f01/w1900_h1425_x1796_y1198_Polizei_SU_21-e157c188dc608a65.JPG);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Schulzentrum Neuenhof
</span>
: <span class="park-teaser-list-item__headline">Amokalarm an Schule löste Großeinsatz in Siegburg aus</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79659141" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/bonn/stadt-bonn/stadt-bonn-sieht-toeten-der-nutrias-als-einzige-loesung_aid-79604187" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Tiere in der Rheinaue
</span>
: <span class="park-teaser-list-item__headline">Stadt Bonn sieht Töten der Nutrias als einzige Lösung</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79604187" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/sieg-und-rhein/siegburg/siegburg-martinszug-abgesagt-entscheidung-nach-amokalarm-und-polizeieinsaetzen_aid-79672357" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Großeinsätze in der Kreisstadt
</span>
: <span class="park-teaser-list-item__headline">Siegburg sagt Martinszug nach Amokalarm und Polizeieinsätzen ab</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79672357" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/sieg-und-rhein/siegburg/siegburg-bahnhof-gesperrt-verdaechtiger-gegenstand-gefunden_aid-79667287" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Bahnhof und Berufskolleg waren gesperrt
</span>
: <span class="park-teaser-list-item__headline">Entwarnung nach Fund von verdächtigem Gegenstand in Siegburg</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79667287" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/region/sieg-und-rhein/siegburg/muellwagen-brennt-stau-auf-der-heinrichstrasse-in-siegburg_aid-79651511" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Heinrichstraße gesperrt
</span>
: <span class="park-teaser-list-item__headline">Brennender Müllwagen legt Verkehr im Siegburger Zentrum lahm</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79651511" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-2146962665-2" role="tabpanel" aria-labelledby="park-tab-container__tab-2146962665-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/news/politik/ausland/wir-stehen-an-eurer-seite_aid-78904147"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/4/6/8/2/6/5/6/7/tok_c3d09e84a21d3872d15dd296abafc3aa/w250_h187_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 250w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_d87e51ef271d9c1a39d1bac8197da89f/w400_h300_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 400w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_34ef06f383e3c82d16d8421c1d6113af/w600_h450_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 600w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_3c3c354525d907eea9ef2e34ab756e0b/w900_h675_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 900w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_eda7a595a22c30db8be2e210a34793bf/w950_h712_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 950w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_478738b9e836d991623e2fc0557a0051/w1199_h900_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 1200w,/imgs/93/1/4/6/8/2/6/5/6/7/tok_acb84840003a634544c32d20da73bb97/w1199_h1200_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Im Schutzkeller: In Korjukiwka erlebt Frank-Walter"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/4/6/8/2/6/5/6/7/tok_acb84840003a634544c32d20da73bb97/w1199_h1200_x599_y599_DPA_bfunkdpa_5FAAB200EC533D3E-e58e28e1597e9d6c.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Frank-Walter-Steinmeier in der Ukraine
      </span>
    :       <span class="park-teaser-list-item__headline">„Wir stehen an Eurer Seite“</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78904147"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/rishi-sunak-ist-der-erste-hindu-an-der-polit-spitze-des-koenigreichs_aid-78904659"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Neuer Permierminister in Großbritannien
      </span>
    :       <span class="park-teaser-list-item__headline">Rishi Sunak ist der erste Hindu an der Polit-Spitze des Königreichs</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78904659"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/was-italiens-ministerpraesidentin-meloni-in-ihrer-ersten-regierungserklaerung-sagte_aid-78899255"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Neofaschistische Vergangenheit
      </span>
    :       <span class="park-teaser-list-item__headline">Was Italiens Ministerpräsidentin Meloni in ihrer ersten Regierungserklärung sagte</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78899255"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/rishi-sunak-wird-im-zweiten-anlauf-britischer-premierminister_aid-78852243"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Wechsel an Großbritanniens Politikspitze
      </span>
    :       <span class="park-teaser-list-item__headline">Rishi Sunak wird im zweiten Anlauf britischer Premierminister</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78852243"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/meinung/kommentare/sunak-steht-vor-einer-mammutaufgabe_aid-78843529"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zum neuen britischen Premierminister
      </span>
    :       <span class="park-teaser-list-item__headline">Sunak steht vor einer Mammutaufgabe</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="78843529"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-2042918014-1" href="#park-tab-container__panel-2042918014-1" role="tab" aria-controls="park-tab-container__panel-2042918014-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-2042918014-2" href="#park-tab-container__panel-2042918014-2" role="tab" aria-controls="park-tab-container__panel-2042918014-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-2042918014-1" role="tabpanel" aria-labelledby="park-tab-container__tab-2042918014-1" class="park-tab-container__panel">
<ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/news/politik/ausland/biden-will-anfang-2023-ueber-neue-kandidatur-entscheiden_aid-79692817" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/4/8/2/3/1/1/6/7/tok_03bbc0c67b992f7c10776ae4cab9572a/w250_h187_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 250w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_4355b62e83abf3e798fc6eaba266d5f9/w400_h300_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 400w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_519b8682b3c3d2a436f0e5c1c9f1779e/w600_h450_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 600w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_0b59c012572394813c73f22d37baa8c5/w900_h675_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 900w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_3aebd6b5160b84663a72ebe087047095/w950_h712_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 950w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_a282ee5f5fb8dc416253303600297256/w1200_h900_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 1200w,/imgs/93/1/4/8/2/3/1/1/6/7/tok_b62cb8890927d859f8e6c15ffc5978f0/w1900_h1365_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/4/8/2/3/1/1/6/7/tok_b62cb8890927d859f8e6c15ffc5978f0/w1900_h1365_x1160_y454_urn_newsml_dpa_com_20090101_221109-99-457263-v2-s2048-62b837e168e739c6.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
USA
</span>
: <span class="park-teaser-list-item__headline">Biden will Anfang 2023 über neue Kandidatur entscheiden</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79692817" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/politik/ausland/aegyptischer-abgeordneter-sieht-redefreiheit-beschnitten_aid-79696967" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Klimakonferenz COP27
</span>
: <span class="park-teaser-list-item__headline">Ägyptischer Abgeordneter sieht Redefreiheit beschnitten</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79696967" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/politik/ausland/biden-bin-bereit-mit-republikanern-zu-arbeiten_aid-79640877" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Midterms
</span>
: <span class="park-teaser-list-item__headline">Biden: Bin bereit, mit Republikanern zu arbeiten</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79640877" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/politik/ausland/russland-zieht-truppen-aus-suedukrainischem-cherson-zurueck_aid-79675563" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Krieg in der Ukraine
</span>
: <span class="park-teaser-list-item__headline">Russland zieht Truppen aus südukrainischem Cherson zurück</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79675563" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/ratgeber/fit-und-gesund/nrw-will-ab-2023-keine-extra-corona-impfungen-mehr-anbieten_aid-79665017" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Pandemie
</span>
: <span class="park-teaser-list-item__headline">NRW will ab 2023 keine extra Corona-Impfungen mehr anbieten</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79665017" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/politik/deutschland/denkzettel-fuer-donald-trump_aid-79678761" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Zwischenwahlen in den USA
</span>
: <span class="park-teaser-list-item__headline">Denkzettel für Donald Trump</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="79678761" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-2042918014-2" role="tabpanel" aria-labelledby="park-tab-container__tab-2042918014-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/meinung/kommentare/absage-an-trump_aid-79673919"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/4/8/1/9/1/0/5/5/tok_76dcdf703c143b679320e8ec38c20ad1/w250_h187_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 250w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_6eebc49a8686e858b783ceda44eb4f38/w400_h300_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 400w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_b98b3ebb0c56e1118f9e3c3d89f15010/w600_h450_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 600w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_f2afbde3cc087f6bb8caf35989d7da45/w900_h675_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 900w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_b68497a3e191f7f439afc4f7bcfdb6ab/w950_h712_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 950w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_e730ae7cde02dc8f7b2568e6ab593f39/w1200_h900_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 1200w,/imgs/93/1/4/8/1/9/1/0/5/5/tok_3bc667e047a9c01463e0919a328bf27d/w1900_h1425_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Thomas Spang, Washington,

zu den Zwischenwahlen"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/4/8/1/9/1/0/5/5/tok_3bc667e047a9c01463e0919a328bf27d/w1900_h1425_x1500_y989_DPA_kiblddpa_5FAAD2001167C41E-728ffe0cc9948be7.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zu den Zwischenwahlen in den USA
      </span>
    :       <span class="park-teaser-list-item__headline">Absage an Trump</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79673919"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/midterms-verpassen-trump-und-seinen-maga-kandidaten-einen-denkzettel_aid-79647745"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Wahltag in USA
      </span>
    :       <span class="park-teaser-list-item__headline">Midterms verpassen Trump und seinen MAGA-Kandidaten einen Denkzettel</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79647745"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/untersuchungen-zu-spaehangriffen-der-kampf-gegen-pegasus_aid-79622007"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        EU-Untersuchungen zu Spähangriffen
      </span>
    :       <span class="park-teaser-list-item__headline">Der Kampf gegen Pegasus</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79622007"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/marine-le-pen-gibt-weiter-den-ton-an_aid-79562049"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Rassemblement National
      </span>
    :       <span class="park-teaser-list-item__headline">Marine Le Pen gibt weiter den Ton an</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79562049"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/iranische-drohnen-in-moskaus-feldzug-krieg-als-waffenschau_aid-79558477"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Iranische Drohnen in Russlands Feldzug
      </span>
    :       <span class="park-teaser-list-item__headline">Der Ukraine-Krieg als Waffenschau</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79558477"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/trump-und-biden-vor-den-midterms-enges-rennen-um-die-macht_aid-79551909"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Trump und Biden vor den Midterms
      </span>
    :       <span class="park-teaser-list-item__headline">Enges Rennen um die Macht in den USA</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79551909"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/energiekrise-viele-neue-eu-gesetze-geplant_aid-79501601"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Viele neue EU-Gesetze geplant
      </span>
    :       <span class="park-teaser-list-item__headline">Die Brüsseler „Monsterwelle“ rollt </span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79501601"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/ukraine-krieg-verhandlungen-mit-russland_aid-79504871"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Biden-Administration für mehr Offenheit
      </span>
    :       <span class="park-teaser-list-item__headline">Neues Signal zu Verhandlungen mit Russland</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79504871"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/humanity-1-legt-in-sizilien-an_aid-79502167"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Deutsches Rettungsschiff mit Ausnahmegenehmigung
      </span>
    :       <span class="park-teaser-list-item__headline">„Humanity 1“ legt in Sizilien an</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79502167"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/politik/ausland/in-der-hand-von-china_aid-79370279"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Olaf Scholz in China
      </span>
    :       <span class="park-teaser-list-item__headline">In der Hand von China</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="79370279"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
</ul>
</div> <footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div>  <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-1078980763" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1078980763 > span > div {
                                          }
              #park-portal-1078980763 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1078980763 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1078980763 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1078980763 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1078980763 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1078980763 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1078980763 > span > div {
                                    }
              #park-portal-1078980763 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1078980763 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1078980763 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1078980763 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1078980763 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1078980763 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1078980763 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1078980763 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1078980763 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1078980763 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1078980763 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1078980763 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1078980763 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1078980763 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1078980763 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1078980763 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1078980763 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://de-de.facebook.com/gaonline/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/gabonn" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/generalanzeiger/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
<span class="park-footer__headline">Newsletter-Abo</span>
<div>Abonnieren Sie hier unsere Newsletter</div>
<div><a href="https://abo.ga.de/newsletter-verwaltung/">Newsletter bestellen</a></div>
</div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuZ2VuaW9zLmRlLz9xdWVsbGU9R0Fa" class="park-footer__link">Archiv</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L2FwcC9uZXdzbGV0dGVyLw==" class="park-footer__link">Newsletter</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly90di5nYS5kZS8=" class="park-footer__link">TV-Programm</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cud2Vla2xpLmRlL2Jvbm4=" class="park-footer__link">Digitale Prospekte</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9qb2JzLmdhLmRlLw==" class="park-footer__link">GA Jobs</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tYXJrdHBsYXR6LmdhLmRlLw==" class="park-footer__link">GA Marktplatz</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuc2lzdHJpeC5kZS8=" class="park-footer__link">Sistrix</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="L3NlbmlvcmVuLw==" class="park-footer__link">Seniorenportal</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L3ZlcmxhZy91bnNlci1oYXVzL2Z1ZXItYm9ubi11bmQtZGllLXJlZ2lvbi1kZXItZ2VuZXJhbC1hbnplaWdlci1pbS11ZWJlcmJsaWNrX2FpZC00ODYxMjMxNQ==" class="park-footer__link">Unternehmen</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9qb2JzLmdhLmRlL2Zpcm1lbi80OTg1NTEvZ2VuZXJhbF9hbnplaWdlcl9ib25u" class="park-footer__link">Karriere</a>
 </li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUvYWJvc2hvcC8=" class="park-footer__link">Aboservice</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tZWRpZW4uZ2EuZGUv" class="park-footer__link">Anzeigen & Onlinewerbung</a>
</li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L3ZlcmxhZy91bnNlci1oYXVzL2tvbnRha3Qv" class="park-footer__link">Kontakt</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel="nofollow noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUva3VlbmRpZ3VuZy8=" class="park-footer__link">Abo kündigen</a>
</li>
<li class="park-footer__item">
<a href="/verlag/agb-und-nutzungsbedingungen/" target="_blank" rel=" noopener" class="park-footer__link">AGB</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
<span class="park-footer__powered-by">. <a href="https://www.interred.de/" target="_blank" rel="nofollow noopener" class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://ga.de/api/tree?output=html&amp;currentNode=275069&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1667979526" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1667979526" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;275069&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;aboshop&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x2B;&#x20;Aboverwaltung&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;anzeigen.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;aHR0cHM6Ly9hbnplaWdlbi5nYS5kZS8&#x3D;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;newsletter-verwaltung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aufwacher-Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;aufwacher-podcast&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Jobs&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Auktion&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;auktion.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Marktplatz&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;marktplatz.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;reise&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Deutschland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;deutschland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ausland&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;ausland&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Landtagswahl&#x20;2022&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;landtagswahl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wahlergebnisse&#x20;2022&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;politik&#x5C;&#x2F;landtagswahl&#x5C;&#x2F;ergebnisse2022&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;B&#x5C;u00f6rse&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.moneyspecial.de&#x5C;&#x2F;3473&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;NRW-Wirtschaft&#x20;im&#x20;Wandel&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;nrw-wirtschaft-im-wandel&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&#x20;&amp;amp&#x3B;&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;kultur-und-medien&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wissenschaft&#x20;&amp;amp&#x3B;&#x20;Bildung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;&#x5C;u00dcberregional&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;wissen-und-bildung&#x5C;&#x2F;ueberregional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digitale&#x20;Welt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;digitale-welt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weihnachtslicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unser-haus&#x5C;&#x2F;aktion-weihnachtslicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;spiele&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sonderthemen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sonderthemen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/aboshop/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/service/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA+&nbsp;Aboverwaltung</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="https://epaper.ga.de/"         rel=" noopener"           class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="#"       target="_blank"   rel=" noopener"   data-encrypted-url="aHR0cHM6Ly9hbnplaWdlbi5nYS5kZS8="         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
       href="/bonn/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/region/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Region</a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="park-navigation-item
">
                                    <a
       href="/news/"       target="_self"   rel="noopener"           class="park-navigation-item__link">News</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-202748764"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-202748764"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-202748764"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                                                                                                                                                        <li class="park-navigation-item
">
                                    <a
       href="/news/politik/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Politik</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-358381080"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-358381080"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-358381080"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/politik/deutschland/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Deutschland</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
       href="/news/politik/ausland/"       target="_self"   rel="noopener"           class="park-navigation-item__link park-navigation-item__link--is-current">Ausland</a>
          </li>
                                                                    <li class="park-navigation-item
">
                                    <a
       href="/news/politik/landtagswahl/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Landtagswahl 2022</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-1066446113"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-1066446113"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-1066446113"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/politik/landtagswahl/ergebnisse2022/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wahlergebnisse 2022</a>
          </li>
                  </ul>
      </div>
      </li>
                  </ul>
      </div>
      </li>
                                                                                                                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wirtschaft</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-2001389359"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-2001389359"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-2001389359"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Überregional</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="http://www.moneyspecial.de/3473/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Börse</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wirtschaft/nrw-wirtschaft-im-wandel/"       target="_self"   rel="noopener"           class="park-navigation-item__link">NRW-Wirtschaft im Wandel</a>
          </li>
                  </ul>
      </div>
      </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/news/kultur-und-medien/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Kultur &amp; Medien</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-162489183"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-162489183"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-162489183"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/kultur-und-medien/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/kultur-und-medien/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/panorama/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Panorama</a>
          </li>
                                                                                          <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wissenschaft &amp; Bildung</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="false"
                  aria-controls="park-navigation-item__submenu-180406292"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-180406292"
           class="park-navigation-item__submenu"
           aria-hidden="true">
                <ul id="park-navigation-item__subitems-180406292"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regional</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/wissen-und-bildung/ueberregional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Überregional</a>
          </li>
                  </ul>
      </div>
      </li>
                                              <li class="park-navigation-item
">
                                    <a
       href="/news/digitale-welt/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Digitale Welt</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/freizeit/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ratgeber/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/wetter/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/verkehr/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/verlag/unser-haus/aktion-weihnachtslicht/"                   class="park-navigation-item__link">Weihnachtslicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/spiele/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Spiele</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-erlebniswelt/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/meinung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://ga-story.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Storytelling</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/fotos/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/verlag/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://epaper.ga.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/themen-und-autoren/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-english/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-English</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sonderthemen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sonderthemen</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
       href="/verlag/unser-haus/kontakt/"         rel=""           class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/verlag/so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703"         rel=""           class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
       href="https://abo.ga.de/newsletter-verwaltung/"         rel=" noopener"           class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/bonn/aufwacher-podcast/"         rel="nofollow"           class="park-navigation-section__item-link">Aufwacher&#8209;Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://jobs.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Jobs</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://auktion.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Auktion</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://marktplatz.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Marktplatz</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://trauer.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"           class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Medien</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/reise/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1667979526" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1667979526" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel" data-component="notification-panel"></span> <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script>
<script async type="text/plain" class="optanon-category-C0003" src="/assets/skins/general-anzeiger-bonn/cp.js?v=1667979526"></script>
</body>
</html>