<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 " style="
      ">
<head>
<meta charset="UTF-8">
<meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;GTM-NMQ9G29&quot;,&quot;googleMaps&quot;:&quot;ga_ga_AIzaSyCHp5itTFt3vjxkdrH5mpkgnXSChniz55k&quot;},&quot;version&quot;:&quot;1670332253&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;\/sso\/login&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;\/info\/datenschutz\/#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;adblocker&quot;:{&quot;welectWebBaseUrl&quot;:&quot;https:\/\/www.welect.de&quot;,&quot;welectApiBaseUrl&quot;:&quot;https:\/\/www.welect.de\/api\/v1&quot;,&quot;welectIntegratorBaseUrl&quot;:&quot;https:\/\/integrator.welect.de\/integrator&quot;},&quot;notifications&quot;:{&quot;showFloatingBell&quot;:true,&quot;showSubscriptionButtons&quot;:true,&quot;distribution&quot;:{&quot;onsite&quot;:true}},&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;lazyload&quot;:&quot;700px,50px,700px,50px&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0002,C0003,C0004,C0005,STACK42&quot;,&quot;headerV2&quot;:false,&quot;consentRedirectUrl&quot;:&quot;aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=&quot;,&quot;consentCookieDate&quot;:&quot;20220816&quot;,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:false,&quot;ssoCounter&quot;:false,&quot;opinaryAdSwitch&quot;:false,&quot;audienceJsUrl&quot;:&quot;https:\/\/d.ga.de\/ga.js&quot;,&quot;skipSlotsJsForPaid&quot;:&quot;1&quot;}">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
              window.cre = {"trackingApiUrl":"\/\/ga.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/ga.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/ga.de\/cre-1.0\/api\/store\/GA\/offers","cmsJsonApiUrl":"\/\/ga.de\/paywall\/osc\/settings\/notification.json","cmsJsonOfferApiUrl":"\/\/ga.de\/paywall\/osc\/offerdata\/offer.json","cmsJsonAlertsApiUrl":"\/\/ga.de\/api\/alerts","creIframeTargetUrl":"","creFallbackOfferIDs":"","serviceid":"ga","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":81111749,"doctype":"article","contentid":"\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749","channel":274871,"subchannel":516533,"heading":"Ramos nach WM-Aus: \u201eSpanien verliert nicht, Spanien lernt\u201c","kicker":"Al-Rajjan","tag":"wm2022"};
              window.creExternalData = {"freemiumData":{"headline":"Weiterlesen ist kostenlos","login":{"cta":{"text":"Jetzt anmelden.","href":"\/sso\/login"},"text":"Bereits registriert?"},"cta":{"href":"\/sso\/register?utm_source={utmSource}&utm_medium=regwall{utmCampaignParam}","text":"Jetzt registrieren"},"footer":{"text":"* Ich bin einverstanden, dass mich der Verlag General-Anzeiger Bonn GmbH per E-Mail \u00fcber passende Verlagsangebote (Print- und Onlineabonnements, Gewinnspiele, Veranstaltungen und GA-Shop-Artikel) pers\u00f6nlich informiert und kann dies jederzeit widerrufen (per E-Mail: <a href=\"mailto:vertrieb@ga.de\">vertrieb@ga.de<\/a>). <br><br><strong>Die Zustimmung wird ausdr\u00fccklich als vertragliche Gegenleistung f\u00fcr die zur Verf\u00fcgung gestellten registrierungspflichtigen Artikel und Features auf GA Online (z.B. Personalisierung der Seite) vereinbart. Die Angabe einer g\u00fcltigen E-Mailadresse ist f\u00fcr die Registrierung erforderlich und kann ohne sie nicht erfolgen.<\/strong> Mit der Registrierung erkl\u00e4re ich mich mit den <a href=\"\/verlag\/agb-und-nutzungsbedingungen\/\" target=\"_blank\">Teilnahmebedingungen<\/a> und der <a href=\"\/info\/datenschutz\" target=\"_blank\">Datenschutzerkl\u00e4rung<\/a> einverstanden. <br\/><br\/>Wenn Sie kein Abo haben und einen Plus-Artikel aufrufen wollten, kann es sein, dass Ihnen mit einen aktivierten Adblocker diese Seite angezeigt wird. In diesem Fall klicken Sie bitte <a href=\"https:\/\/abo.ga.de\/\">hier<\/a>."},"text":"Wir m\u00f6chten Sie nur gerne kennenlernen - Ihre E-Mail Adresse reicht. Registrieren Sie sich kostenlos, dann schalten wir diesen Artikel f\u00fcr Sie frei.","vendors":{"loginWithGoogle":false},"subline":"Die Registrierung beinhaltet den Erhalt von Werbemailings zu unseren Angeboten."},"offerTracking":{"channel":"offers","sub_channel":"view","content_id":"offerpage\/form\/view","doc_type":"paywall","cms_id":"offerpage\/form\/view","entitlement_id":"digital_web","service_id":"ga"},"utmData":{"utmMedium":"regwall","utmSource":"ga"},"splitUTMTracking":false};
  </script>
<script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
<link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Regular.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/SourceSansPro-Semibold.woff2" as="font" crossorigin="anonymous">
<link rel="preload" href="/assets/skins/general-anzeiger-bonn/head.css?v=1670332253" as="style">
<link rel="preload" href="/assets/head.js?v=1670332253" as="script">
<title>Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“</title>
<style>
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/Merriweather-Regular.woff2) format('woff2'), url(/assets/fonts/Merriweather-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    src: url(/assets/fonts/SourceSansPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Regular.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }

  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    src: url(/assets/fonts/SourceSansPro-Semibold.woff2) format('woff2'), url(/assets/fonts/SourceSansPro-Semibold.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
    font-display: swap;
    advance-override : 0.0;
    ascent-override: 90%;
    descent-override: 20%;
  }
</style> <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#003865","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#003865}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:5rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:5rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(5rem + 3.625rem)}}.park-header__nav{position:fixed;height:5rem;padding:0;background:#fff;border-bottom:.125rem solid #003865;backface-visibility:hidden;line-height:5rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:5rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:5rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#272727}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:5rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#f4f4f4;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
<link href="/assets/skins/general-anzeiger-bonn/head.css?v=1670332253" rel="stylesheet">
<link onload="this.onload = '';this.media='all';" href="/assets/skins/general-anzeiger-bonn/main.css?v=1670332253" rel="stylesheet" media="print">
<noscript>
    <link href="/assets/skins/general-anzeiger-bonn/main.css?v=1670332253" rel="stylesheet">
  </noscript>
<link href="/assets/skins/general-anzeiger-bonn/print.css?v=1670332253" media="print" rel="stylesheet">

<script>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</script>
<script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1670332253"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1670332253"></' + 'script>');
    }
  </script>
<script src="/assets/head.js?v=1670332253"></script>
<script type="module" defer src="/assets/main.es6.js?v=1670332253"></script>
<script nomodule defer src="/assets/main.js?v=1670332253"></script>
<script defer src="/assets/widgets/cmp.js?v=1670332253"></script>
<link rel="preload" href="/assets/widgets/vendor.js?v=1670332253" as="script">
<script async type="text/plain" class="optanon-category-C0004" src="/assets/marketing.js?v=1670332253">
  </script>
<link rel="preload" href="/external/assets/ga/styles" as="style">
<link rel="stylesheet" media="all" href="/external/assets/ga/styles">
<script type="text/javascript" src="/external/assets/ga/scripts"></script>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.pubmatic.com">
<link rel="preconnect" href="https://ads.pubmatic.com" crossorigin>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ga.de/sport/wm2022/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749">
<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/sport/wm2022/feed.rss">
<link rel="preload" as="image" imagesrcset="/imgs/93/1/5/0/8/2/3/4/0/9/tok_aecbf051d905d92f190435e197c3aa1e/w250_h138_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 250w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_d847df6de3ebc46c8fa73ee17437809e/w400_h221_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 400w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_f2b4c3fc9761360e6639047977f5d782/w600_h332_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 600w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_e0bc8242396c44d707908e0dd2ab7ec8/w900_h498_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 900w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_f187047aaff1351d4e456df4984cc8e2/w950_h526_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 950w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_0d28d986570827a0c1b3e2ddeb354c61/w1200_h664_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 1200w, /imgs/93/1/5/0/8/2/3/4/0/9/tok_662a864b5d536eabe8685026848e7bf1/w1900_h1052_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
<meta name="description" content="Spaniens Rekordnationalspieler und Ex-Kapitän Sergio Ramos ist erstaunlich milde mit dem Nationalteam nach dem Achtelfinal-Aus bei der WM in Katar umgegangen.">
<meta name="author" content="General-Anzeiger Bonn">
<meta name="date" content="2022-12-07T09:20:00+0100">
<meta property="fb:page_id" content="110992838916662">
<meta property="fb:pages" content="110992838916662">
<meta property="fb:pages" content="400452820936">
<meta property="fb:pages" content="356735019002">
<meta property="fb:pages" content="434567480067032">
<meta property="fb:pages" content="1760896490858462">
<meta property="fb:pages" content="1647430645583349">
<meta property="fb:pages" content="204455893626196">
<meta property="fb:pages" content="289508158135764">
<meta property="article:content_tier" content="metered">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta property="og:title" content="Fußball-WM: Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“">
<meta property="og:type" content="article">
<meta property="og:site_name" content="General-Anzeiger Bonn">
<meta property="og:url" content="https://ga.de/sport/wm2022/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749">
<meta property="og:description" content="Spaniens Rekordnationalspieler und Ex-Kapitän Sergio Ramos ist erstaunlich milde mit dem Nationalteam nach dem Achtelfinal-Aus bei der WM in Katar umgegangen.">
<meta property="og:image" content="https://ga.de/imgs/93/1/5/0/8/2/3/4/0/9/tok_7229a1d5d73970a4d2a795812e93d682/w1200_h630_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg">
<meta property="og:image:height" content="630">
<meta property="og:image:width" content="1200">
<meta name="twitter:site" content="@gabonn">
<meta name="twitter:site:id" content="22751175">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fußball-WM: Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“">
<meta name="twitter:description" content="Spaniens Rekordnationalspieler und Ex-Kapitän Sergio Ramos ist erstaunlich milde mit dem Nationalteam nach dem Achtelfinal-Aus bei der WM in Katar umgegangen.">
<meta name="twitter:url" content="https://ga.de/sport/wm2022/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749">
<meta name="twitter:image" content="https://ga.de/imgs/93/1/5/0/8/2/3/4/0/9/tok_7229a1d5d73970a4d2a795812e93d682/w1200_h630_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg">
<meta property="article:published_time" content="2022-12-07T09:20:00+01:00">
<meta property="article:modified_time" content="2022-12-07T09:25:35+01:00">
<meta name="application-name" content="Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ga.de\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749"},"headline":"Ramos nach WM-Aus: \u201eSpanien verliert nicht, Spanien lernt\u201c","image":[{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_aecbf051d905d92f190435e197c3aa1e\/w250_h138_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_d847df6de3ebc46c8fa73ee17437809e\/w400_h221_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_f2b4c3fc9761360e6639047977f5d782\/w600_h332_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_e0bc8242396c44d707908e0dd2ab7ec8\/w900_h498_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_f187047aaff1351d4e456df4984cc8e2\/w950_h526_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_0d28d986570827a0c1b3e2ddeb354c61\/w1200_h664_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/1\/5\/0\/8\/2\/3\/4\/0\/9\/tok_662a864b5d536eabe8685026848e7bf1\/w1900_h1052_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg","height":1052,"width":1900}],"datePublished":"2022-12-07T09:20:00+0100","dateModified":"2022-12-07T09:25:35+0100","author":{"@type":"Person","name":"General-Anzeiger Bonn"},"publisher":{"@type":"Organization","name":"General-Anzeiger Bonn","logo":{"@type":"ImageObject","url":"https:\/\/ga.de\/imgs\/93\/5\/1\/8\/9\/5\/2\/3\/1\/tok_43ce61e08a9a499de6106dba4f406999\/w255_h60_x259_y235_Logo_General-Anzeiger_GA-49667ff14bc22476.jpg","width":"255","height":"60"}},"description":"Spaniens Rekordnationalspieler und Ex-Kapit\u00e4n Sergio Ramos ist erstaunlich milde mit dem Nationalteam nach dem Achtelfinal-Aus bei der WM in Katar umgegangen. ","isAccessibleForFree":"True"}</script>
<script>
      (function () {
        var dataLayer = {"ressort":"sport","subressort":"wm2022","bereich":"","contentType":"Artikel","analyticsUrl":"\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749","author":"General-Anzeiger Bonn","date":"2022-12-07T09:20:00+0100","datePublished":"2022-12-07 09:20","dateModified":"2022-12-07 09:25","daysSincePublication":"+0 days","origin":"2","seo":"\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749","rhoUrl":"\/\/r.ga.de\/images\/pic.gif?m=ga_ga&b=150823409&cstr=81111749&l=2923&tit=Ramos+nach+WM-Aus%3A+%3FSpanien+verliert+nicht%2C+Spanien+lernt%3F&url=https%3A%2F%2Fga.de%2Fsport%2Fwm2022%2Framos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749&sep=%7C&tce=1&tid=516533&tn=274871&tp=271053%7C274871&tpn=271053%7C274871&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"ga_ga","contentTypeShorthand":"aid","primaryLevel":"sport","secondaryLevel":"wm2022","contentGroup":"","interredBID":150823409,"interredCID":81111749,"title":"Ramos nach WM-Aus: \u201eSpanien verliert nicht, Spanien lernt\u201c","isPremiumContent":false,"seoBeitragsart":"","dateEvt":1670401500,"contentTier":"metered","isDPA":true,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"adClutterDesktop":8,"adClutterMobile":6,"characterCount":902};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
<script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"rponl","cp":"GA-Thema-Sport","sv":"i2","co":"https:\/\/ga.de\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749","scripthost":"data-497ecca600.ga.de","sc":"yes"},"mobile":{"st":"mobrpo","cp":"GA-Thema-Sport","sv":"mo","co":"https:\/\/ga.de\/sport\/wm2022\/ramos-nach-wm-aus-spanien-verliert-nicht-spanien-lernt_aid-81111749","scripthost":"data-043610b415.ga.de","sc":"yes"},"measurementManagerOnly":true};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

          </script>
<script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-043610b415.ga.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-497ecca600.ga.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
<script>
      (function (w, d, s, l, i) {
                if (document.cookie.indexOf('eupubconsent-v2') < 1) {
          return;
        }
                w[l] = w[l] || [];
        w[l].push({
          'gtm.start':
            new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
          j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.defer = true;
        j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
      })(window, document, 'script', 'dataLayer', 'GTM-NMQ9G29');
    </script>
<script src="https://d.ga.de/ga.js" async></script>
<script>
        var consentUrl = 'aHR0cHM6Ly9nYS5kZS9hcHAvY29uc2VudC8=';
        var consentTitle = 'Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“';
        var consentCookieDate = '20220816';
        var provider = 'gpt';
        var paywallType = 'celeraone';
        var slotsSrc = '/assets/skins/general-anzeiger-bonn/slots.js?v=1670332253';
        var dataDomainScript = 'bd33968f-6146-4885-928b-8686c5556880';
      </script>
<script src="/assets/widgets/consent-page.js?v=1670332253"></script>
<script>!function(){var e=function(){for(var e,t,a="__tcfapiLocator",n=[],r=window;r;){try{if(r.frames[a]){e=r;break}}catch(a){}if(r===window.top)break;r=r.parent}e||(function e(){var t=r.document,n=!!r.frames[a];if(!n)if(t.body){var o=t.createElement("iframe");o.style.cssText="display:none",o.name=a,t.body.appendChild(o)}else setTimeout(e,5);return!n}(),r.__tcfapi=function(){for(var e=arguments.length,a=new Array(e),r=0;r<e;r++)a[r]=arguments[r];if(!a.length)return n;if("setGdprApplies"===a[0])a.length>3&&2===parseInt(a[1],10)&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0));else if("ping"===a[0]){var o={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof a[2]&&a[2](o)}else n.push(a)},r.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var o={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage&&e.source.postMessage(o,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<style>#onetrust-consent-sdk { display: none !important; }</style>

<meta name="msapplication-config" content="/assets/skins/general-anzeiger-bonn/browserconfig.xml?v=1670332253">
<link rel="icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1670332253" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="shortcut icon" href="/assets/skins/general-anzeiger-bonn/favicon.ico?v=1670332253" sizes="16x16 32x32 48x48" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="/assets/skins/general-anzeiger-bonn/apple-icon-precomposed.png?v=1670332253">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/skins/general-anzeiger-bonn/apple-icon-180x180.png?v=1670332253">
<link rel="manifest" href="/assets/skins/general-anzeiger-bonn/manifest.json?v=1670332253">
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-043610b415.ga.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-497ecca600.ga.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>
<svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
<symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd" /></symbol>
<symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>
<symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></symbol>
</svg> <header class="park-header
" data-cy="header">
<div class="park-header__nav">
<ul class="park-header__skiplinks" title="Sprungmenü">
<li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
<li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
</ul>
<div id="park-header__offer" class="park-header__offer">
<span class="park-offer-slot"></span> <button class="park-header__offer-close" data-close="true" aria-controls="park-header__offer" aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg> Schließen
</button>
</div>
<ul class="park-header__wrapper">
<li class="park-header__logo">
<b class="park-header__logo-headline">
<span title="Zur Startseite" class="park-header__logo-link">
<span class="park-header__logo-text">General-Anzeiger Bonn</span>
<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 446.2 126.1" style="enable-background:new 0 0 446.2 126.1;" xml:space="preserve"><style type="text/css">
	.st0{fill:none;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFCB04;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FFBE00;}
	.st3{fill:#003865;}
</style><a xlink:href="https://rp-online.de?utm_source=ga&amp;utm_campaign=header&amp;utm_medium=logo"><g><path pointer-events="visible" class="st0" d="M4,72.3h255v36.1H4V72.3z" /><path d="M7.9,85.7h4.2c0.8,0,1.4,0.1,2.1,0.2c0.6,0.1,1.2,0.4,1.6,0.7c0.4,0.3,0.8,0.7,1,1.3s0.4,1.2,0.4,1.9s-0.1,1.4-0.4,1.9
			s-0.6,1-1,1.3s-1,0.6-1.6,0.8s-1.3,0.2-2,0.2H9.7v5.5H7.9V85.7z M11.9,92.6c1.2,0,2.1-0.2,2.7-0.7s0.9-1.2,0.9-2.2
			s-0.3-1.7-0.9-2.1C14,87.2,13.1,87,11.9,87H9.7v5.5L11.9,92.6L11.9,92.6z M19.4,96.8c0-1.1,0.5-2,1.5-2.6s2.6-1,4.8-1.3
			c0-0.3,0-0.6-0.1-0.9s-0.2-0.6-0.3-0.8l-0.6-0.6c-0.3-0.1-0.6-0.2-1-0.2c-0.6,0-1.1,0.1-1.7,0.3c-0.5,0.2-0.9,0.5-1.4,0.8
			l-0.7-1.2c0.5-0.3,1.1-0.6,1.7-0.9c0.7-0.3,1.5-0.4,2.3-0.4c1.2,0,2.2,0.4,2.7,1.1c0.6,0.8,0.8,1.8,0.8,3.1v6.3H26l-0.1-1.2
			c-0.5,0.4-1,0.8-1.6,1c-0.6,0.3-1.2,0.4-1.8,0.4c-0.9,0-1.6-0.3-2.2-0.8C19.6,98.5,19.4,97.8,19.4,96.8z M21.1,96.7
			c0,0.6,0.2,1,0.5,1.3s0.8,0.4,1.3,0.4s1-0.1,1.4-0.3c0.4-0.2,0.9-0.6,1.4-1v-2.8c-0.9,0.1-1.6,0.2-2.2,0.4c-0.5,0.1-1,0.3-1.4,0.5
			s-0.6,0.5-0.8,0.7C21.1,96.1,21.1,96.4,21.1,96.7z M30.6,89.3H32l0.1,1.8h0.1c0.4-0.6,0.8-1.2,1.3-1.5c0.5-0.4,1-0.6,1.6-0.6
			c0.4,0,0.8,0.1,1.1,0.2l-0.3,1.5c-0.3-0.1-0.7-0.2-1-0.2c-0.4,0-0.9,0.2-1.4,0.5c-0.5,0.4-0.9,1-1.2,1.8v6.6h-1.7
			C30.6,99.4,30.6,89.3,30.6,89.3z M38.2,90.7h-1.5v-1.3l1.6-0.1l0.2-2.9H40v2.9h2.8v1.4H40v5.7c0,0.6,0.1,1.1,0.3,1.5
			s0.6,0.5,1.2,0.5c0.2,0,0.4,0,0.6-0.1c0.2-0.1,0.4-0.1,0.6-0.2l0.3,1.3l-0.9,0.3c-0.3,0.1-0.6,0.1-1,0.1c-0.5,0-1-0.1-1.4-0.3
			c-0.4-0.2-0.7-0.4-0.9-0.7c-0.2-0.3-0.4-0.7-0.5-1.1c-0.1-0.5-0.2-0.9-0.1-1.4C38.2,96.3,38.2,90.7,38.2,90.7z M45,89.3h1.4
			l0.1,1.5h0.1c0.5-0.5,1-0.9,1.5-1.2c0.6-0.3,1.2-0.5,1.9-0.5c1.1,0,1.9,0.3,2.4,1s0.7,1.7,0.7,3v6.5h-1.7v-6.2
			c0-1-0.2-1.7-0.5-2.1s-0.8-0.6-1.5-0.6c-0.5,0-1,0.1-1.4,0.4c-0.5,0.3-1,0.7-1.4,1.2v7.4H45C45,99.7,45,89.3,45,89.3z M55.8,94.4
			c0-0.8,0.1-1.6,0.4-2.3s0.6-1.2,1-1.7s0.9-0.8,1.5-1.1c0.5-0.2,1.1-0.4,1.7-0.4c0.6,0,1.2,0.1,1.7,0.3c0.5,0.2,0.9,0.5,1.3,1
			c0.3,0.4,0.6,0.9,0.8,1.5c0.2,0.6,0.3,1.2,0.3,2c0,0.4,0,0.7-0.1,0.9h-6.9c0.1,1.1,0.4,2,1,2.6s1.4,1,2.4,1c0.5,0,0.9-0.1,1.4-0.2
			c0.4-0.1,0.8-0.3,1.2-0.6l0.6,1.1c-0.4,0.3-0.9,0.5-1.5,0.7s-1.2,0.3-1.9,0.3s-1.3-0.1-1.9-0.4c-0.6-0.2-1.1-0.6-1.6-1.1
			s-0.8-1-1-1.7C55.9,95.9,55.7,95.2,55.8,94.4L55.8,94.4z M62.9,93.6c0-1.1-0.2-1.9-0.7-2.4c-0.4-0.6-1.1-0.8-1.9-0.8
			c-0.4,0-0.7,0.1-1,0.2l-0.9,0.6c-0.3,0.3-0.5,0.6-0.7,1s-0.3,0.9-0.3,1.4C57.4,93.6,62.9,93.6,62.9,93.6z M66.9,89.3h1.4l0.1,1.8
			h0.1c0.4-0.6,0.8-1.2,1.3-1.5c0.5-0.4,1-0.6,1.6-0.6c0.4,0,0.8,0.1,1.1,0.2l-0.3,1.5c-0.3-0.1-0.7-0.2-1-0.2
			c-0.4,0-0.9,0.2-1.4,0.5c-0.5,0.4-0.9,1-1.2,1.8v6.6h-1.7V89.3L66.9,89.3z M77,89.3h1.8l1.9,5.8c0.2,0.5,0.3,1,0.5,1.5l0.5,1.5
			h0.1c0.2-0.5,0.3-1,0.5-1.5l0.5-1.5l1.9-5.8h1.7l-3.6,10.2h-2C80.7,99.5,77,89.3,77,89.3z M87.5,94.4c0-0.9,0.1-1.6,0.4-2.3
			c0.3-0.7,0.6-1.2,1-1.7s0.9-0.8,1.5-1.1c0.6-0.2,1.2-0.4,1.8-0.4c0.6,0,1.2,0.1,1.8,0.4c0.6,0.2,1.1,0.6,1.5,1.1s0.8,1,1,1.7
			c0.3,0.7,0.4,1.4,0.4,2.3c0,0.8-0.1,1.6-0.4,2.3c-0.3,0.7-0.6,1.2-1,1.7s-0.9,0.8-1.5,1s-1.2,0.4-1.8,0.4c-0.6,0-1.2-0.1-1.8-0.4
			c-0.6-0.2-1.1-0.6-1.5-1c-0.5-0.5-0.8-1.1-1-1.7C87.6,95.9,87.5,95.2,87.5,94.4z M89.3,94.4c0,0.6,0.1,1.1,0.2,1.6
			s0.3,0.9,0.6,1.2c0.3,0.3,0.6,0.6,0.9,0.8c0.4,0.2,0.8,0.3,1.2,0.3c0.4,0,0.8-0.1,1.2-0.3c0.4-0.2,0.7-0.5,0.9-0.8
			s0.5-0.8,0.6-1.2c0.1-0.5,0.2-1,0.2-1.6s-0.1-1.1-0.2-1.6c-0.1-0.4-0.3-0.9-0.6-1.3c-0.2-0.3-0.6-0.6-0.9-0.8
			c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.8,0.1-1.2,0.3c-0.4,0.2-0.7,0.5-0.9,0.8c-0.3,0.4-0.5,0.8-0.6,1.3S89.3,93.8,89.3,94.4z
			 M99.7,89.3h1.4l0.1,1.5h0.1c0.5-0.5,1-0.9,1.5-1.2c0.6-0.3,1.2-0.5,1.9-0.5c1.1,0,1.9,0.3,2.4,1s0.7,1.7,0.7,3v6.5h-1.7v-6.2
			c0-1-0.2-1.7-0.5-2.1s-0.8-0.6-1.5-0.6c-0.5,0-1,0.1-1.4,0.4c-0.5,0.3-1,0.7-1.4,1.2v7.4h-1.7C99.6,99.7,99.7,89.3,99.7,89.3z" /><g transform="translate(62.335 10.777)"><g><path class="st1" d="M81.7,88.7v3.8H53.4v5.1h28.3v-3.8h5.2v-5.1H81.7z" /></g><g><path class="st2" d="M53.4,88.2h35.1V97H53.4V88.2z" /></g></g><g transform="translate(62.335)"><g><path d="M60.2,80.5h-6.8v0.9c1.2,0,1.9,0.2,1.9,2.2v15.9h3.3v-6.2h1.5l4.1,6.2h4.6v-0.8c-1,0-1.6-0.8-2.3-1.6l-3.1-4.3
					c2.4-0.8,4.8-2.6,4.8-6.1C68.1,82.8,65.5,80.5,60.2,80.5z M60.2,91.7l-1.6-0.1V82h1c3.2,0,4.8,1.6,4.8,4.8
					C64.4,90.3,62.7,91.7,60.2,91.7z M76.1,80.5h-6.7v0.9c1.2,0,1.9,0.3,1.9,2.2v15.9h3.3v-6.1h0.7c5.2,0,8.6-1.9,8.6-6.5
					C84,83,81.7,80.5,76.1,80.5z M75.4,91.9h-0.7V82H76c3.1,0,4.3,1.7,4.3,5.2C80.3,91.2,78.4,91.9,75.4,91.9z M99.8,80.2
					c-4.7,0-8.2,4-8.2,9.8s3.4,9.8,8.2,9.8c4.8,0,8.2-3.9,8.2-9.7C108.1,84.2,104.6,80.2,99.8,80.2z M99.8,81.7
					c2.7,0,4.6,2.8,4.6,8.3c0,5.6-1.7,8.3-4.6,8.3c-2.7,0-4.6-2.8-4.6-8.3C95.3,84.4,96.9,81.7,99.8,81.7z M121.9,99.5h3.1v-19h-2.2
					V94l-7.7-13.6h-3.4v19h2.1V85.6L121.9,99.5z M130.1,99.5h9v-1.7h-5.7V80.5h-3.3V99.5z M141.8,99.5h3.2v-19h-3.2V99.5z
					 M160.2,99.5h3.1v-19h-2.1v13.6l-7.7-13.6h-3.4v19h2.1V85.6L160.2,99.5L160.2,99.5z M168.4,99.5h9.9v-1.7h-6.6v-7.5h4.7v-1.7
					h-4.7v-6.5h5.7v-1.6h-9L168.4,99.5L168.4,99.5z" /></g></g></g></a><g id="Ebene_2_00000096030698709758643470000015200733954205125035_"></g><a xlink:href="https://ga.de/"><g><a xlink:href="https://ga.de/"><g><path class="st0" d="M164.7,50.6c0,5.5,2.7,8,5.9,8c2.9,0,3.9-3.1,3.9-3.1v-9.9v-4.2l-5.6-2.6C166,41.6,164.7,46.6,164.7,50.6z" /><path class="st0" d="M120.9,38.8c-4.6,3.7-4.6,10.2,0.2,16l5.3-6.5L120.9,38.8z" /><path class="st0" d="M243.2,28.6l-2.7,15.2h11C250.2,37,248.1,31.9,243.2,28.6z" /><path class="st0" d="M373.1,50.6c0,5.5,2.7,8,5.9,8c2.9,0,3.9-3.1,3.9-3.1v-9.9v-4.2l-5.6-2.6C374.4,41.6,373.1,46.6,373.1,50.6
					z" /><path class="st0" d="M332,38.8c-4.7,3.7-4.7,10.2,0.2,16l5.3-6.5L332,38.8z" /><path class="st0" d="M1.1,15.8v62.5h447.3V15.8H1.1z M353.7,20c2.2,0,3.9,1.5,3.9,4.1c0,3-3.9,6.2-3.9,6.2s-4.1-3.3-4-6.2
					C349.7,21.7,351.3,20,353.7,20z M29.2,68.8C14.8,68.8,3.4,59,3.4,45.6c0-6.7,4.2-13.2,11.4-17.9l3-2c2.9-1.9,5.7-4.3,7.5-7.4
					h20.4c3.7,0,4,2.6,4,2.6l-7.4,9.3l-1.1-0.9c1.3-1.8,0.6-3.8-1.7-3.8H25.7l3.4,18.9c0.3,2-0.4,2.7-1.8,4.6l-9.7,12.1
					c3.1,3.1,6.5,5.1,12.2,5.1c6.4,0,13.1-5,13.1-13.8c0-3.8-1.9-8.4-5.5-9c-1.2-0.3-2.4,0.3-3.3,1.4L33,43.9l7.9-9.8
					c7.1,1.8,11.5,8.6,11.5,15C52.4,61,42,68.8,29.2,68.8z M68.8,68.9c-8.5-2.7-13.3-9.6-13.3-17.9c0-7.5,4.9-14,14.3-17.9l6,10.3
					l-10.5,13c4,4.1,8,4.3,10.6,1.5l1.1,0.9L68.8,68.9z M104.5,68.9l-2.8-1.3c-2.8-1.3-3.5-5-3.5-7.8V46.4c0-2.4-0.2-5.1-3.2-5.1
					l-3.6,4.3v22h-8.2V45.3c0-1.6-0.1-3.7-1.3-3.7c-1.3,0-2.1,0.9-3.2,2.2l-1.1-0.9l8.1-9.9l2.8,1.2c3,1.5,3,4.5,3,8.2l7.7-9.4
					l3.7,1.7c3,1.4,3.7,4.4,3.7,8.7V57c0,1.5,0.5,3.2,1.8,3.2c1,0,2.2-1.1,2.6-1.6l0.9,1.1L104.5,68.9z M125.9,68.9
					c-8.5-2.7-13.3-9.6-13.3-17.9c0-7.5,4.9-14,14.3-17.9l6,10.3l-10.4,13c3.9,4.1,7.9,4.3,10.5,1.5l1.1,0.9L125.9,68.9z
					 M151.5,61.1c1,0,1.7-0.7,2.9-1.9l1.2,1l-6.7,8.4l-11.8-5.5l2.9-3.6V43.2c0-1.2-0.2-4.4-3.5-0.3l-1.2-1l7.3-9l3,1.3
					c2.4,1.1,2.6,3.5,2.6,6.1l6-7.4c4.5,1.4,7.2,5.5,7.2,5.5l-5.2,6.3c0,0-2.8-4-6-4.3l-2.1,2.6v16.9
					C149.1,60.4,150.8,61.1,151.5,61.1z M180.6,68.7l-2.9-1.3c-2.2-1-3-3.8-3-6v-2.7l-8.2,10.1c-4.7-3.4-8-8.8-8-14.6
					c0-7,4.4-14.9,15.6-21.2l8.5,3.9v20.2c0,1.1,0.1,3.2,1.9,3.2c0.8,0,1.8-1.2,2.4-1.8l1.2,0.9L180.6,68.7z M200.7,68.8l-11.8-5.5
					l2.9-3.6V27.3v-0.1c0-1.6-0.1-2.2-2.4-2.3v-1.6c1.1,0.1,1.4,0.1,2.3,0.1c4.6,0,7.7-1.3,10.1-2.3c1.5-0.8,3-1,3.8-1v1.6
					c-4.1,0.1-5.8,3.2-5.8,6.1V60c0.8,0.4,2.6,1.2,3.4,1.2c1.2,0,2-0.9,3-1.8l1.2,1L200.7,68.8z M209.4,45.5l10.4-2.6v7.8l-10.4,2.6
					V45.5z M264.7,68.9c-5.6-2.4-10.5-8.8-12.2-20.1l-2.3,2.9h-13.7l-3.8,4.7l8.6,4c1.6,0.7,2.5,0.9,3.3,0.9c0.7,0,1.4-0.5,2.4-1.6
					l1.1,0.9l-6.7,8.3l-9.8-4.6c-2.1-1.1-3.9-1.8-6.9-1.8c-2.6,0-6.2,2.5-6.2,4.1c0,0.7,1,0.9,1.8,0.9c1.3,0,2.3-0.5,2.3-0.5
					l0.3,1.2c0,0-1.3,0.6-2.6,0.6c-1.8,0-3.1-0.9-3.1-2.1c0-1,0.4-1.4,2.4-3.9c0,0,7-8.8,7.4-9.3c0.7,0.2,4.6,2.1,4.6,2.1l4.4-24.4
					l6-3.4c-2.2-1.4-3.9-2.2-6.4-2.8c-1.5-0.4-2.8,0.5-4,1.9l-1.2-0.9l7.1-8.8c5.1,1.4,19,5.4,22.2,26.3c2.3,14.5,6,16.4,8.6,16.4
					c1.5,0,2.7-1.3,2.7-1.1l1.1,0.9L264.7,68.9z M293,67.6c-2.8-1.3-3.5-5-3.5-7.8V46.4c0-2.4-0.2-5.1-3.2-5.1l-3.5,4.3v21.9h-8.2
					V45.2c0-1.6-0.1-3.7-1.3-3.7c-1.3,0-2.1,0.9-3.2,2.2l-1.1-0.9l8.1-9.9l2.8,1.2c3,1.5,3,4.5,3,8.2l7.7-9.4l3.7,1.8
					c3,1.4,3.7,4.4,3.7,8.7V57c0,1.5,0.5,3.2,1.8,3.2c1,0,2.2-1.1,2.6-1.6l0.8,1.1l-7.4,9.2L293,67.6z M309.9,77.5
					c-3.2,0-7.3-1.5-7.3-5.6c0-2.5,1.6-4.2,3.6-4.2c2.1,0,3.1,1.6,3.1,3.2c0,0,0.1,2.8-2.3,4.2c0.8,0.6,2.2,0.7,2.9,0.7
					c4.1,0,5.8-4.2,5.8-8.2c0-7.4-3.8-11.7-10.3-15.2l6.9-8.6c-0.4-0.2-3.2-1.6-4.3-2.1c-2.1-1-3.2,0.8-3.2,0.8l-1.3-1.1l6.6-8.2
					l9.6,4.4l-7.9,9.6c5.7,3,10.7,7.9,10.5,14.9C322.3,69,317.8,77.5,309.9,77.5z M337,68.8c-8.5-2.7-13.3-9.6-13.3-17.9
					c0-7.5,4.9-14,14.3-17.9l5.9,10.4l-10.4,13c4,4.1,8,4.3,10.6,1.4l1.1,0.9L337,68.8z M357.4,68.8l-2.3-1c-3.4-1.7-3.7-5-3.7-8.2
					v-14c0-1.3,0.1-3.7-1.7-3.7c-1,0-2.1,1.2-2.7,1.9l-1.2-1l7.9-9.7l2.7,1.3c2.6,1.1,3.1,3.5,3.1,6.3v16.5c0,1.1-0.1,3.2,1.9,3.2
					c0.8,0,1.9-1.4,2.3-1.8l1.2,0.9L357.4,68.8z M385.6,77.4h-14.4l5.3-6.5h12l-2.9-2.8c-1.8-1.6-2.6-3.9-2.6-6.5v-2.8l-8.2,10.1
					c-4.8-3.4-8-8.8-8-14.6c0-7,4.4-14.9,15.6-21.2l8.5,3.9v19.8c0,3.4,1.2,7,3.9,9.2L385.6,77.4z M408.2,68.9
					c-8.5-2.7-13.3-9.6-13.3-17.9c0-7.5,4.9-14,14.3-17.9l6,10.3l-10.4,13c3.9,4.1,8,4.3,10.5,1.5l1.1,0.9L408.2,68.9z M437.7,44.7
					c0,0-2.8-4-6-4.3l-2.1,2.6v16.9c1,0.5,2.7,1.2,3.4,1.2c1,0,1.7-0.7,2.9-1.9l1.2,1l-6.7,8.4l-11.8-5.5l2.9-3.6V43.2
					c0-1.2-0.2-4.4-3.5-0.3l-1.2-1l7.3-9l3,1.3c2.4,1.1,2.6,3.5,2.6,6.1l6-7.4c4.5,1.4,7.2,5.5,7.2,5.5L437.7,44.7z" /><path class="st0" d="M63.8,38.8c-4.7,3.7-4.7,10.2,0.2,16l5.3-6.5L63.8,38.8z" /><path class="st0" d="M21.8,50.5l-4-21.2c-2,2-5.3,6.7-5.3,15.8c0,6.4,1.3,11.2,3.7,14.7l4-5C21.7,53.1,22,52.3,21.8,50.5z" /><path class="st0" d="M403.3,38.8c-4.7,3.7-4.7,10.2,0.2,16l5.3-6.5L403.3,38.8z" /><path class="st3" d="M203.2,61.2c-0.8,0-2.6-0.8-3.4-1.2V27.8c0-2.9,1.7-6,5.8-6.1v-1.6c-0.8,0-2.3,0.2-3.8,1
					c-2.4,1-5.5,2.3-10.1,2.3c-0.9,0-1.2,0-2.3-0.1v1.6c2.3,0.1,2.4,0.7,2.4,2.3v0.1v32.4l-2.9,3.6l11.8,5.5l6.7-8.4l-1.2-1
					C205.2,60.3,204.4,61.2,203.2,61.2z" /><path class="st3" d="M150.2,40.4c3.2,0.3,6,4.3,6,4.3l5.2-6.3c0,0-2.7-4.1-7.2-5.5l-6,7.4c0-2.6-0.2-5-2.6-6.1l-3-1.3l-7.3,9
					l1.2,1c3.3-4.1,3.5-0.9,3.5,0.3v16.3l-2.9,3.6l11.8,5.5l6.7-8.4l-1.2-1c-1.2,1.2-1.9,1.9-2.9,1.9c-0.7,0-2.4-0.7-3.4-1.2V43
					L150.2,40.4z" /><path class="st3" d="M40.9,34.1L33,43.9l1.1,0.9c0.9-1.1,2.1-1.7,3.3-1.4c3.6,0.6,5.5,5.2,5.5,9c0,8.8-6.7,13.8-13.1,13.8
					c-5.7,0-9.1-2-12.2-5.1L27.3,49c1.4-1.9,2.1-2.6,1.8-4.6l-3.4-18.9h13.8c2.3,0,3,2,1.7,3.8l1.1,0.9l7.4-9.3c0,0-0.3-2.6-4-2.6
					H25.3c-1.8,3.1-4.6,5.5-7.5,7.4l-3,2C7.6,32.4,3.4,38.9,3.4,45.6c0,13.4,11.4,23.2,25.8,23.2c12.8,0,23.2-7.8,23.2-19.7
					C52.4,42.7,48,35.9,40.9,34.1z M12.5,45.1c0-9.1,3.3-13.8,5.3-15.8l4,21.2c0.2,1.8-0.1,2.6-1.6,4.3l-4,5
					C13.8,56.3,12.5,51.5,12.5,45.1z" /><path class="st3" d="M184.5,60.3c-1.8,0-1.9-2.1-1.9-3.2V36.9l-8.5-3.9c-11.2,6.3-15.6,14.2-15.6,21.2c0,5.8,3.3,11.2,8,14.6
					l8.2-10.1v2.7c0,2.2,0.8,5,3,6l2.9,1.3l7.5-9.3l-1.2-0.9C186.3,59.1,185.3,60.3,184.5,60.3z M174.5,45.6v9.9c0,0-1,3.1-3.9,3.1
					c-3.2,0-5.9-2.5-5.9-8c0-4,1.3-9,4.2-11.8l5.6,2.6V45.6z" /><path class="st3" d="M65.3,56.4l10.5-13l-6-10.3C60.4,37,55.5,43.5,55.5,51c0,8.3,4.8,15.2,13.3,17.9L77,58.8l-1.1-0.9
					C73.3,60.7,69.3,60.5,65.3,56.4z M63.8,38.8l5.5,9.5L64,54.8C59.1,49,59.1,42.5,63.8,38.8z" /><path class="st3" d="M122.5,56.4l10.4-13l-6-10.3c-9.4,3.9-14.3,10.4-14.3,17.9c0,8.3,4.8,15.2,13.3,17.9l8.2-10.1l-1.1-0.9
					C130.4,60.7,126.4,60.5,122.5,56.4z M120.9,38.8l5.5,9.5l-5.3,6.5C116.3,49,116.3,42.5,120.9,38.8z" /><polygon class="st3" points="219.8,42.9 209.4,45.5 209.4,53.3 219.8,50.7 				" /><path class="st3" d="M302.4,58.6c-0.4,0.5-1.6,1.6-2.6,1.6c-1.3,0-1.8-1.7-1.8-3.2V43.4c0-4.3-0.7-7.3-3.7-8.7l-3.7-1.8
					l-7.7,9.4c0-3.7,0-6.7-3-8.2l-2.8-1.2l-8.1,9.9l1.1,0.9c1.1-1.3,1.9-2.2,3.2-2.2c1.2,0,1.3,2.1,1.3,3.7v22.3h8.2V45.6l3.5-4.3
					c3,0,3.2,2.7,3.2,5.1v13.4c0,2.8,0.7,6.5,3.5,7.8l2.8,1.3l7.4-9.2L302.4,58.6z" /><path class="st3" d="M108.4,60.2c-1.3,0-1.8-1.7-1.8-3.2V43.4c0-4.3-0.7-7.3-3.7-8.7L99.2,33l-7.7,9.4c0-3.7,0-6.7-3-8.2
					L85.7,33l-8.1,9.9l1.1,0.9c1.1-1.3,1.9-2.2,3.2-2.2c1.2,0,1.3,2.1,1.3,3.7v22.3h8.2v-22l3.6-4.3c3,0,3.2,2.7,3.2,5.1v13.4
					c0,2.8,0.7,6.5,3.5,7.8l2.8,1.3l7.4-9.2l-0.9-1.1C110.6,59.1,109.4,60.2,108.4,60.2z" /><path class="st3" d="M435.7,32.9l-6,7.4c0-2.6-0.2-5-2.6-6.1l-3-1.3l-7.3,9l1.2,1c3.3-4.1,3.5-0.9,3.5,0.3v16.3l-2.9,3.6
					l11.8,5.5l6.7-8.4l-1.2-1c-1.2,1.2-1.9,1.9-2.9,1.9c-0.7,0-2.4-0.7-3.4-1.2V43l2.1-2.6c3.2,0.3,6,4.3,6,4.3l5.2-6.3
					C442.9,38.4,440.2,34.3,435.7,32.9z" /><path class="st3" d="M390.9,56.8V37l-8.5-3.9c-11.2,6.3-15.6,14.2-15.6,21.2c0,5.8,3.2,11.2,8,14.6l8.2-10.1v2.8
					c0,2.6,0.8,4.9,2.6,6.5l2.9,2.8h-12l-5.3,6.5h14.4l9.2-11.4C392.1,63.8,390.9,60.2,390.9,56.8z M382.9,45.6v9.9
					c0,0-1,3.1-3.9,3.1c-3.2,0-5.9-2.5-5.9-8c0-4,1.3-9,4.2-11.8l5.6,2.6V45.6z" /><path class="st3" d="M333.5,56.4l10.4-13L338,33c-9.4,3.9-14.3,10.4-14.3,17.9c0,8.3,4.8,15.2,13.3,17.9l8.2-10.1l-1.1-0.9
					C341.5,60.7,337.5,60.5,333.5,56.4z M332,38.8l5.5,9.5l-5.3,6.5C327.3,49,327.3,42.5,332,38.8z" /><path class="st3" d="M404.8,56.4l10.4-13l-6-10.3c-9.4,3.9-14.3,10.4-14.3,17.9c0,8.3,4.8,15.2,13.3,17.9l8.2-10.1l-1.1-0.9
					C412.8,60.7,408.7,60.5,404.8,56.4z M403.3,38.8l5.5,9.5l-5.3,6.5C398.6,49,398.6,42.5,403.3,38.8z" /><path class="st3" d="M311.8,47.2l7.9-9.6l-9.6-4.4l-6.6,8.2l1.3,1.1c0,0,1.1-1.8,3.2-0.8c1.1,0.5,3.9,1.9,4.3,2.1l-6.9,8.6
					c6.5,3.5,10.3,7.8,10.3,15.2c0,4-1.7,8.2-5.8,8.2c-0.7,0-2.1-0.1-2.9-0.7c2.4-1.4,2.3-4.2,2.3-4.2c0-1.6-1-3.2-3.1-3.2
					c-2,0-3.6,1.7-3.6,4.2c0,4.1,4.1,5.6,7.3,5.6c7.9,0,12.4-8.5,12.4-15.4C322.5,55.1,317.5,50.2,311.8,47.2z" /><path class="st3" d="M353.7,30.3c0,0,3.9-3.2,3.9-6.2c0-2.6-1.7-4.1-3.9-4.1c-2.4,0-4,1.7-4,4.1C349.6,27,353.7,30.3,353.7,30.3
					z" /><path class="st3" d="M361.4,60.4c-2,0-1.9-2.1-1.9-3.2V40.7c0-2.8-0.5-5.2-3.1-6.3l-2.7-1.3l-7.9,9.7l1.2,1
					c0.6-0.7,1.7-1.9,2.7-1.9c1.8,0,1.7,2.4,1.7,3.7v14c0,3.2,0.3,6.5,3.7,8.2l2.3,1l7.5-9.3l-1.2-0.9
					C363.3,59,362.2,60.4,361.4,60.4z" /><path class="st3" d="M268.3,59.9c-2.6,0-6.3-1.9-8.6-16.4c-3.2-20.9-17.1-24.9-22.2-26.3l-7.1,8.8l1.2,0.9
					c1.2-1.4,2.5-2.3,4-1.9c2.5,0.6,4.2,1.4,6.4,2.8l-6,3.4l-4.4,24.4c0,0-3.9-1.9-4.6-2.1c-0.4,0.5-7.4,9.3-7.4,9.3
					c-2,2.5-2.4,2.9-2.4,3.9c0,1.2,1.3,2.1,3.1,2.1c1.3,0,2.6-0.6,2.6-0.6l-0.3-1.2c0,0-1,0.5-2.3,0.5c-0.8,0-1.8-0.2-1.8-0.9
					c0-1.6,3.6-4.1,6.2-4.1c3,0,4.8,0.7,6.9,1.8l9.8,4.6l6.7-8.3l-1.1-0.9c-1,1.1-1.7,1.6-2.4,1.6c-0.8,0-1.7-0.2-3.3-0.9l-8.6-4
					l3.8-4.7h13.7l2.3-2.9c1.7,11.3,6.6,17.7,12.2,20.1l7.4-9.2l-1.1-0.9C271,58.6,269.8,59.9,268.3,59.9z M240.5,43.8l2.7-15.2
					c4.9,3.3,7,8.4,8.3,15.2H240.5z" /></g></a><a xlink:href="https://ga.de/"><g><path pointer-events="visible" class="st0" d="M1.9,14.8h442.8v63.5H1.9V14.8z" /></g></a></g></a></svg>
</span>
</b>
</li>
<li class="park-header__quicklinks">
<ul class="park-header__quicklinks-items">
<li class="park-header__quicklinks-item ">
<a href="/bonn/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Bonn</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/region/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Region</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/news/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">News</a>
</li>
<li class="park-header__quicklinks-item park-header__quicklinks-item-current">
<a href="/sport/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Sport</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/freizeit/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Freizeit</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/ratgeber/" target="_self" rel="noopener" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Ratgeber</a>
</li>
<li class="park-header__quicklinks-item ">
<a href="/verlag/unternehmen/aktion-weihnachtslicht/" data-cy="header_quicklinks-item-link" class="park-header__quicklinks-item-link">Weihnachtslicht</a>
</li>
</ul>
</li>
<li class="park-header__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
<a href="#park-navigation" class="park-header__menu-toggle-link" data-cy="header_menu-toggle-link" aria-expanded="false" aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
</li>
<li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
<a href="https://abo.ga.de/aboshop/" target="_blank" rel=" noopener" class="park-header__sales-cta-link"> <img src="/imgs/92/6/0/6/3/4/6/9/7/AboButton-202203-c36a61e7391b2e37.png" alt="" width="30" height="30" class="park-header__sales-cta-icon">
</a>
</li>
<li class="park-header__search" title="Suche">
<div role="search" class="park-searchform park-form--vertical">
<form name="q" action="/suche/" method="get" class="park-searchform__form">
<div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input">
<label id="park-input__label-1188160929" for="park-header__search" tabindex="-1" class="park-input__label">Suche</label>
<input id="park-header__search" class="park-input__input" name="q" type="search" value="" placeholder="Suchbegriff eingeben" autocomplete="off">
</div>
<button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
<button type="submit" class="park-searchform__submit">Suche starten</button>
</form>
</div>
</li>
<li class="park-header__usermenu" title="Personalisierter Bereich">
<div class="park-user-menu">
<a href="/sso/login" rel="nofollow" class="park-user-menu__link"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z" /></svg><span class="park-user-menu__link-text">Anmelden</span></a>
<div class="park-user-menu__property_bag"></div>
<button type="button" aria-controls="park-user-menu__list-" aria-expanded="false" class="park-user-menu__toggle"><span class="park-user-menu__label">Benutzermenü aufklappen</span></button>
<ul id="park-user-menu__list-" aria-hidden="true" class="park-user-menu__list">
<li class="park-user-menu__item park-user-menu__item--notification">
<a href="#park-notification-panel" class="park-user-menu__item-link" aria-controls="park-notification-panel" aria-expanded="false">Benachrichtigungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/my-content" rel="nofollow" class="park-user-menu__item-link">Meine Inhalte</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/settings" rel="nofollow" class="park-user-menu__item-link">Einstellungen</a>
</li>
<li class="park-user-menu__item">
<a href="/sso/profile" rel="nofollow" class="park-user-menu__item-link">Meine Daten</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/service/" rel="nofollow" class="park-user-menu__item-link">Aboverwaltung GA+</a>
</li>
<li class="park-user-menu__item">
<a href="https://abo.ga.de/newsletter-verwaltung/" rel="nofollow" class="park-user-menu__item-link">Newsletter</a>
</li>
<li class="park-user-menu__item park-user-menu__item--login">
<a href="/sso/login" rel="nofollow" class="park-user-menu__item-link"></a>
</li>
<li class="park-user-menu__item park-user-menu__item--logout">
<a href="javascript:window.park.user.logout();" rel="nofollow" class="park-user-menu__item-link">Abmelden</a>
</li>
</ul>
</div> </li>
</ul>
</div>
<aside class="park-header__snackbars">
</aside>
</header>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMQ9G29" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>

<script src="/assets/widgets/vendor.js?v=1670332253"></script>
<div class="park-fakebody">
<script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
<div class="park-fakebody__contents">
<div class="park-wallpaper-portal park-wallpaper-portal--left">

<aside id="park-portal-16811566" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-16811566 > span > div {
                                          }
              #park-portal-16811566 .park-portal__sticky-floater {
  position: static;
}
#park-portal-16811566 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-16811566 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-16811566 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-16811566 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-16811566 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-16811566 > span > div {
                                    }
              #park-portal-16811566 .park-portal__sticky-floater {
  position: static;
}
#park-portal-16811566 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-16811566 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-16811566 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-16811566 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-16811566 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-16811566 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-16811566 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-16811566 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-16811566 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-16811566 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-16811566 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-16811566 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-16811566 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-16811566 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-16811566 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-16811566 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper_2" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-wallpaper-portal park-wallpaper-portal--right">

<aside id="park-portal-1278027201" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1278027201 > span > div {
                                          }
              #park-portal-1278027201 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1278027201 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1278027201 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1278027201 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1278027201 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1278027201 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1278027201 > span > div {
                                    }
              #park-portal-1278027201 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1278027201 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1278027201 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1278027201 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1278027201 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1278027201 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1278027201 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1278027201 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1278027201 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1278027201 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1278027201 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1278027201 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1278027201 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1278027201 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1278027201 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1278027201 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1278027201 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="skyscraper" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-189275026" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-189275026 > span > div {
                                          }
              #park-portal-189275026 .park-portal__sticky-floater {
  position: static;
}
#park-portal-189275026 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-189275026 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-189275026 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-189275026 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-189275026 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-189275026 > span > div {
                                    }
              #park-portal-189275026 .park-portal__sticky-floater {
  position: static;
}
#park-portal-189275026 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-189275026 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-189275026 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-189275026 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-189275026 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-189275026 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-189275026 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-189275026 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-189275026 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-189275026 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-189275026 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-189275026 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-189275026 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-189275026 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-189275026 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-189275026 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="outofpage"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</div> <div class="park-outofpage-portal">

<aside id="park-portal-1427991858" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1427991858 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1427991858 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1427991858 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1427991858 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1427991858 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1427991858 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            var emscript = document.createElement('script');
            var emSSL = 'https:' == document.location.protocol;
                emscript.type='text/javascript';
                emscript.src = (emSSL ? 'https:' : 'http:') + '//ups.xplosion.de/loader/46505/default.js';
                document.querySelector("head").appendChild(emscript);
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
    var check_npa=false;
    var consolelogads = [];
    var inisetRequestNonPersonalizedAds = function() {
        //GPT abfrage
        if (!window.googletag) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT");
            return;
        }
        consolelogads.push("#CMP, GPT ist da");
    
        //GPT Api abfrage
        if (!window.googletag && !googletag.apiReady) {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf GPT API");
            return;
        }
        consolelogads.push("#CMP, GPT API ist da");  

         //Datalayer abfrage
         if (typeof dataLayer[0].adFreeReasons!=="object") {
            window.setTimeout(inisetRequestNonPersonalizedAds, 50);
            consolelogads.push("#CMP, warten auf Datalayer");
            return;
        }
        consolelogads.push("#CMP, Datalayer ist da");  
     
        var contenttype ="", abon="", PremiumContent="", paidUser="";
        if(dataLayer[0].contentType!== undefined){
            contenttype = dataLayer[0].contentType;
        }
        if(dataLayer[0].isPremiumContent!== undefined){
            PremiumContent = dataLayer[0].isPremiumContent.toString();
        }
        
        if(dataLayer[0].adFreeReasons!== undefined){
            var paidUserzahl = dataLayer[0].adFreeReasons.PaidUser;
            if(paidUserzahl===1){
                paidUser="paiduser";
            }else{
                paidUser="nopaiduser";
            }
        }
        googletag.cmd.push(function() {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                var id = event.slot.getSlotElementId();
                if (event.isEmpty) {
                    if(event.slot.getCollapseEmptyDiv()===true){
                        consolelogads.push("## getCollapseEmptyDiv " + id);
                        if(document.getElementById(id).closest("aside").classList.contains("park-portal")=== true){
                            consolelogads.push("### getCollapseEmptyDiv "+ id);
                            document.getElementById(id).closest("aside").style.display="none";
                        };
                    };
                }else{
                    document.querySelector('aside[data-portal-id="'+id+'"]').style.display='block'; 
                    if(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div").classList.contains("park-article-content")===true){
                        var rpd_wihdth = window.getComputedStyle(document.querySelector('aside[data-portal-id="'+id+'"]').closest("div")).getPropertyValue('margin-left');
                            rpd_wihdth = parseInt(rpd_wihdth, 10) +10 ;
                            if(document.querySelector('aside[data-portal-id="'+id+'"]').parentElement.tagName==="UL"){
                                rpd_wihdth = rpd_wihdth+10;
                            }
                            document.querySelector('aside[data-portal-id="'+id+'"]').style.marginLeft= "-"+rpd_wihdth+"px";
                            document.getElementById(id).closest("span").style.width = "100%";
                    };
                };
                var idd = event.slot.getSlotElementId();
                if (idd==="mobilebanner_2") {
                    if(event.campaignId===2545697976 && window.scrollerstopp==="true"){
                        document.getElementById(idd).parentElement.style.display="none";
                        consolelogads.push('+++ SOD Stopper: ');
                    };
                };
            });
            googletag.pubads().setTargeting('contenttype', contenttype);
            googletag.pubads().setTargeting('isPremiumContent', PremiumContent);
           googletag.pubads().setTargeting('paidUser', paidUser);
        });
        consolelogads.push("#CMP, GPT ist da, setTargeting");
    };
    inisetRequestNonPersonalizedAds();

    var iniskystopper = function() {
          googletag.cmd.push(function() {
              googletag.pubads().setTargeting('skystopper', 'true');
          });
          consolelogads.push("#Ad, GPT , setTargeting skyblocker all");
      };
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1427991858 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1427991858 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1427991858 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1427991858 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1427991858 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1427991858 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1427991858 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1427991858 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1427991858 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1427991858 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1427991858 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1427991858 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1427991858 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1427991858 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1427991858 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1427991858 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1427991858 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <style>
  .park-outofpage-portal{
    width: 100%;
  }
  #skyscraper{
    position: fixed;
    top: 94px;
}
.park-portal-marker::before { 
  content: none; 
}
</style>

<script>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</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

</div> <main id="park-main" role="main" tabindex="-1">
<section class="park-section-portal-top">

<aside id="park-portal-1027255525" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1027255525 {
                              min-width: 100%;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-1027255525 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-1027255525 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-1027255525 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-1027255525 {
                margin: 0;
              }
                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1027255525 > span > div {
                          min-width: 100%;
                                      min-height: 250px;
                        }
              #park-portal-1027255525 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1027255525 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1027255525 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1027255525 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1027255525 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1027255525 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1027255525 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1027255525 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1027255525 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1027255525 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1027255525 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1027255525 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1027255525 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1027255525 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1027255525 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1027255525 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1027255525 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="leaderboard"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-top__content">
<div class="park-section ">
<div class="park-section-breadcrumb">
<div class="park-section-breadcrumb__wrapper">
<ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="true">
<a itemprop="item" href="https://ga.de/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Startseite</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/sport/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">Sport</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="park-section-breadcrumb__item " aria-hidden="false">
<a itemprop="item" href="https://ga.de/sport/wm2022/" target="_self" rel="noopener" class="park-section-breadcrumb__link "> <span itemprop="name">WM 2022</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
<h1 class="park-section-breadcrumb__headline">Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“</h1>
</div>
</div>
<article class="park-article
    park-article--has-centered-portals">
<div class="park-article__buttons" aria-hidden="true">
<div class="park-article__buttons-wrapper">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ARamos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="81111749" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</div>
</div>
<div class="park-article__body" data-cy="article_content">
<aside class="park-article__action-buttons">
<ul class="park-action-buttons">
<li class="park-action-buttons__button park-action-buttons__button--bookmark">
<button type="button" class="park-button
    park-button--style-bookmark
        " data-bookmark="81111749" data-authentication-required="1" data-cy="action-buttons_button-bookmark"> <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd" /></svg></span>
</button>
</li>
</ul>
</aside>
<header class="park-article__header park-article__content">
<aside class="park-article__meta">
<time class="park-date" data-timestamp="1670401200" itemprop="datePublished" content="2022-12-07">7. Dezember 2022 um 09:20 Uhr</time> <span class="park-article__readtime"></span>
</aside>
<h2 class="park-article__headlines">
<span class="park-article__kicker">
Fußball-WM
</span>:
<span class="park-article__headline" data-cy="article_headline">Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“</span>
</h2>
</header>
<div class="park-article__cover">
<div class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
<figure role="group" class="park-figure__figure">
<a href="/imgs/93/1/5/0/8/2/3/4/0/9/tok_708577fbef329f8e28528d66367a3d7a/w1900_h1266_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg" target="_blank" rel="noopener" title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-1687716594" class="park-figure__link"> <span class="park-figure__wrapper">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/5/0/8/2/3/4/0/9/tok_aecbf051d905d92f190435e197c3aa1e/w250_h138_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 250w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_d847df6de3ebc46c8fa73ee17437809e/w400_h221_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 400w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_f2b4c3fc9761360e6639047977f5d782/w600_h332_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 600w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_e0bc8242396c44d707908e0dd2ab7ec8/w900_h498_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 900w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_f187047aaff1351d4e456df4984cc8e2/w950_h526_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 950w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_0d28d986570827a0c1b3e2ddeb354c61/w1200_h664_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 1200w,/imgs/93/1/5/0/8/2/3/4/0/9/tok_662a864b5d536eabe8685026848e7bf1/w1900_h1052_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg 1900w" sizes="(max-width: 48em) 100vw, 950px" alt="Lief 180 Mal für die spanische Nationalmannschaft auf: Sergio Ramos." width="950" height="526" style="background-image: url(/imgs/93/1/5/0/8/2/3/4/0/9/tok_662a864b5d536eabe8685026848e7bf1/w1900_h1052_x932_y427_urn_newsml_dpa_com_20090101_221207-99-811810-v2-s2048-44f7964aa1352b76.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</span>
</a>
<figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
<span id="park-figure__caption-1687716594" class="park-figure__caption park-figure__caption--enlargable">
Lief 180 Mal für die spanische Nationalmannschaft auf: Sergio Ramos.
<i class="park-figure__caption-source">Foto: Jeremias Gonzalez/AP/dpa</i>
</span>
</figcaption>
</figure>
</div>
</div>
<p class="park-article__intro park-article__content">
<em class="park-article__dateline">Al-Rajjan</em> <strong>Spaniens Rekordnationalspieler und Ex-Kapitän Sergio Ramos ist erstaunlich milde mit dem Nationalteam nach dem Achtelfinal-Aus bei der WM in Katar umgegangen. </strong>
</p>
<section class="park-section-portal-right park-section-portal-right--is-floating">

<aside id="park-portal-965568619" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-965568619 > span > div {
                                          }
              #park-portal-965568619 .park-portal__sticky-floater {
  position: static;
}
#park-portal-965568619 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-965568619 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-965568619 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-965568619 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-965568619 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-965568619 > span > div {
                          min-width: 300px;
                                      min-height: 600px;
                        }
              #park-portal-965568619 .park-portal__sticky-floater {
  position: static;
}
#park-portal-965568619 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-965568619 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-965568619 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-965568619 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-965568619 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-965568619 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-965568619 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-965568619 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-965568619 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-965568619 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-965568619 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-965568619 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-965568619 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-965568619 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-965568619 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-965568619 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<ul class="park-social-buttons">
<li class="park-social-buttons__button--facebook park-social-buttons__button" data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" target="popup" rel="noopener" class="park-button park-button--style-facebook"> <span class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd" /></svg></span>Teilen </a>
</li>
<li class="park-social-buttons__button--whatsapp park-social-buttons__button" data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}" class="park-button park-button--style-whatsapp"> <span class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z" /></svg></span>Weiterleiten </a>
</li>
<li class="park-social-buttons__button--twitter park-social-buttons__button" data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="https://twitter.com/intent/tweet?related=&amp;via=&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}" target="popup" rel="noopener" data-height="260" class="park-button park-button--style-twitter"> <span class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd" /></svg></span>Tweeten </a>
</li>
<li class="park-social-buttons__button--email park-social-buttons__button" data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
<a href="                                                                                                                                                                                                                                                                                                        &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x48;&#x69;&#x6e;&#x77;e&#x69;&#x73; auf einen interessanten Artikel: Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“&body=Hallo%2C%0D%0A%0D%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Sie%20interessieren%3A%0D%0A%0D%0A---------------------------------------------%0D%0ARamos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“%0D%0A---------------------------------------------%0D%0A%0D%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%0D%0A%0D%0A{{ url }}%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Nachrichtenangebot%20GA-BONN%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fga.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A
" class="park-button park-button--style-email"> <span class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z" /></svg></span> Weiterleiten
</a>
</li>
<li class="park-social-buttons__button--print park-social-buttons__button" data-tracking-suffix="">
<button type="button" class="park-button
    park-button--style-print
        " data-print="self"> <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z" /></svg></span>Drucken
</button>
</li>
</ul>
<span class="park-offer-slot"></span> </div>
</section>
<div class="park-article__scroll-indicator"></div>
<div class="park-article-content">
    <p class="text">„Ich bin heute mehr denn je stolz auf unsere Flagge, stolz auf unser Land und stolz auf unsere Spieler“, schrieb der Weltmeister von 2010 in seinem Instagram-Account. Die Spanier waren in Al-Rajjan mit 0:3 im Elfmeterschießen an Marokko gescheitert. </p>
</div> <div class="park-article-content">
      <p class="text">Der 36 Jahre alte Ramos, zuletzt bei Paris Saint-Germain wieder in überzeugender Form, war zu seiner großen Enttäuschung nicht mehr von Nationaltrainer Luis Enrique für die WM nominiert worden. „Spanien verliert nicht, Spanien lernt. Spanien fällt hin, stolpert, aber erhebt sich und geht weiter. Wir kommen zurück und werden stärker zurückkommen“, sagte der 180-fache Nationalspieler und schloss mit den Worten: „Vamos, España!“ - „Auf geht's, Spanien!“ </p>
</div> <div class="park-article-content">
 <p class="text_white">© dpa-infocom, dpa:221207-99-811789/2</p>
</div> <footer class="park-article__sign">(dpa)</footer>
</div>
</article>

<aside id="park-portal-1510439719" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is not defined */
            #park-portal-1510439719 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1510439719 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1510439719 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1510439719 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1510439719 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1510439719 > span > div {
  margin: .9375rem auto;
}

          }
        </style>
<xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <!-- Mobile -->
<div id="taboola-below-article-thumbnails" style="margin: -30px 7px 0px 7px; z-index: 5;    background-color: white; "></div>

<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
          @media screen and (min-width: 48.0625em) {
            /* type is not defined */
              #park-portal-1510439719 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1510439719 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1510439719 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1510439719 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1510439719 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1510439719 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1510439719 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1510439719 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1510439719 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1510439719 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1510439719 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1510439719 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1510439719 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1510439719 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1510439719 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1510439719 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1510439719 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
          }
        </style>
<xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="taboola-below-article-thumbnails" style="margin: -40px 0px 10px 0px; z-index: 5; background-color: white;  padding: 0px 20px;"></div>
<script>
(function() {
    var init = function() {
        if(typeof __tcfapi === "function" && document.cookie.indexOf('OptanonAlertBoxClosed')>=0){
            // Code
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/rheinischepost-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
    
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'alternating-thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
    
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        }else{
            window.setTimeout(init, 50);
            return;
        };
    };
    init();
})();
</script>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>


<aside id="park-portal-1543907003" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1543907003 > span > div {
                                          }
              #park-portal-1543907003 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1543907003 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1543907003 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1543907003 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1543907003 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1543907003 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1543907003 > span > div {
                                    }
              #park-portal-1543907003 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1543907003 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1543907003 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1543907003 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1543907003 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1543907003 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1543907003 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1543907003 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1543907003 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1543907003 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1543907003 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1543907003 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1543907003 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1543907003 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1543907003 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1543907003 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1543907003 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="contentad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

<div class="park-section ">
<section class="park-section-portal-right">

<aside id="park-portal-1092827678" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-1092827678 > span > div {
                                          }
              #park-portal-1092827678 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1092827678 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1092827678 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1092827678 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1092827678 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1092827678 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<xmp class="park-portal--mobile
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="mobilebanner_3"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1092827678 > span > div {
                                    }
              #park-portal-1092827678 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1092827678 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1092827678 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1092827678 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1092827678 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1092827678 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1092827678 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1092827678 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1092827678 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1092827678 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1092827678 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1092827678 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1092827678 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1092827678 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1092827678 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1092827678 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1092827678 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<xmp class="park-portal--desktop
         park-portal--lazy      ">
      <span class="park-portal__sticky-floater">
        <div id="halfpagead_2"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
</aside>

<div class="park-section-portal-right__content">
<article class="park-tab-container
">
<header class="park-tab-container__header">
<div aria-hidden="true" class="park-section-headline">Mehr zu <h2 class="park-section-headline__text">Ramos nach WM-Aus: „Spanien verliert nicht, Spanien lernt“</h2></div>
</header>
<div class="park-tab-container__panels">
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
 <li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1224322060-1" href="#park-tab-container__panel-1224322060-1" role="tab" aria-controls="park-tab-container__panel-1224322060-1" class="park-tab-container__tab-link">Meistgelesen</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-1224322060-2" href="#park-tab-container__panel-1224322060-2" role="tab" aria-controls="park-tab-container__panel-1224322060-2" class="park-tab-container__tab-link">Neueste Artikel</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-1224322060-1" role="tabpanel" aria-labelledby="park-tab-container__tab-1224322060-1" class="park-tab-container__panel">
<ol class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/bonn/stadt-bonn/ueberfall-auf-motel-one-in-bonn-mitarbeiter-stehen-unter-schock_aid-81073987" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
<img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/5/0/7/5/7/4/8/5/tok_f6382a2f6e3be90167d601d76f7e71d5/w250_h187_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 250w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_b7845fca095056ec61dbea367ac7a5e0/w400_h300_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 400w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_027523cdfbbb4e8fda76dad3f858697f/w600_h450_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 600w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_41b1afdf50a25260f3949f20614601ae/w900_h675_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 900w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_1b97b9bcce84b951614b59b690acbcd4/w950_h712_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 950w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_282fc2fdd496144f6879dd8ac87d603e/w1024_h740_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 1200w,/imgs/93/1/5/0/7/5/7/4/8/5/tok_282fc2fdd496144f6879dd8ac87d603e/w1024_h740_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="Das Motel One Hotel am Bonner" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/5/0/7/5/7/4/8/5/tok_282fc2fdd496144f6879dd8ac87d603e/w1024_h740_x512_y370_WhatsApp_Image_2022-12-06_at_12.16.00-ce7b824f036c8ca0.jpg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Überfall auf Bonner Motel One
</span>
: <span class="park-teaser-list-item__headline">Mitarbeiter stehen unter Schock</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81073987" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/bonn/stadt-bonn/bonn-autokorso-durch-die-innenstadt-nach-sieg-von-marokko_aid-81085705" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Autokorso am Bertha-von-Suttner-Platz
</span>
: <span class="park-teaser-list-item__headline">Hunderte feiern in der Bonner Innenstadt Sieg von Marokko gegen Spanien</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81085705" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/bonn/bonn-stadt-vertreibt-obdachlosen-ex-mitarbeiter-von-friedhof_aid-81026385" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Schlafplatz in Bonn geräumt
</span>
: <span class="park-teaser-list-item__headline">Stadt vertreibt obdachlosen Ex-Mitarbeiter von Endenicher Friedhof</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81026385" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/news/wissen-und-bildung/ueberregional/eine-schlacht-und-der-lange-kampf-um-ihre-deutung_aid-80078681" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Krieg in der Nordeifel 1944/45
</span>
: <span class="park-teaser-list-item__headline">Zeichen der „Schlacht im Hürtgenwald“ sind bis heute sichtbar</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="80078681" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/bonn/beuel/bonn-beuel-grossflaechiger-stromausfall-in-der-nacht_aid-81055625" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines park-teaser-list-item--is-numeric">
<span class="park-teaser-list-item__kicker">
Ausfall in der Nacht
</span>
: <span class="park-teaser-list-item__headline">Rund 15.000 Haushalte von Stromausfall in Beuel betroffen</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81055625" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ol>
</section>
<div id="park-tab-container__panel-1224322060-2" role="tabpanel" aria-labelledby="park-tab-container__tab-1224322060-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/sport/wm2022/schiedsrichter-ruft-waehrend-live-sendung-an-kerner-geht-ran_aid-60917533"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/1/0/0/4/0/0/3/3/tok_87af7aa10154214c461ef7fb68adbd9b/w250_h187_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 250w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_35e6ee144ef1d2037400028515017dad/w400_h300_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 400w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_a20dbb1ebecab53649cf18c118f09ca2/w600_h450_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 600w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_8e63bc030cf0dcee822fe013f488bce3/w900_h675_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 900w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_168eed792b010aaa89dd8035e814eb50/w950_h712_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 950w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_1ca04891cba7985e870d4d74ec76b9c1/w1200_h900_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 1200w,/imgs/93/1/1/0/0/4/0/0/3/3/tok_96fada2dd6c2e41ff1eca8ba62f28c9f/w1900_h1425_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Schiedsrichter Patrick Ittrich"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/1/0/0/4/0/0/3/3/tok_96fada2dd6c2e41ff1eca8ba62f28c9f/w1900_h1425_x1105_y843_DPA_bfunk_dpa_5FA0EE0056C16784-bf891f754b7a9e4f.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Magenta TV mit Kerner und Ballack
      </span>
    :       <span class="park-teaser-list-item__headline">Schiedsrichter ruft während Live-Sendung an - Kerner geht ran</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="60917533"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/em-2021-deshalb-spaltet-spaniens-nationalteam-das-land_aid-60746705"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        EM-Halbfinalist
      </span>
    :       <span class="park-teaser-list-item__headline">Warum Spaniens Nationalteam das Land spaltet</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="60746705"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/ard-prueft-schweinsteiger-auftritt_aid-60726645"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Schleichwerbung
      </span>
    :       <span class="park-teaser-list-item__headline">ARD prüft Schweinsteiger-Auftritt</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="60726645"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/meinung/kommentare/kommentar-zu-englands-nationalteam-kein-glanz-aber-gloria_aid-60673679"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zu Englands Nationalteam
      </span>
    :       <span class="park-teaser-list-item__headline">Kein Glanz, aber Gloria</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="60673679"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/news/kultur-und-medien/ueberregional/em-2020-tv-uebertragungen-mit-schweinsteiger-kramer-ballack-experten-in-der-kritik_aid-60497465"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                Berichterstattung zur Fußball-EM
      </span>
    :       <span class="park-teaser-list-item__headline">Eine „Invasion“ von Fußball-Experten</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="60497465"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
<article class="park-tab-container
park-tab-container--30percent
">
<ul role="tablist" class="park-tab-container__tabs">
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-348744461-1" href="#park-tab-container__panel-348744461-1" role="tab" aria-controls="park-tab-container__panel-348744461-1" class="park-tab-container__tab-link">Zum Thema</a>
</li>
<li role="presentation" class="park-tab-container__tab">
<a id="park-tab-container__tab-348744461-2" href="#park-tab-container__panel-348744461-2" role="tab" aria-controls="park-tab-container__panel-348744461-2" class="park-tab-container__tab-link">Aus dem Ressort</a>
</li>
</ul>
<div class="park-tab-container__panels">
<section id="park-tab-container__panel-348744461-1" role="tabpanel" aria-labelledby="park-tab-container__tab-348744461-1" class="park-tab-container__panel">
<ul class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
<a href="/sport/wm2022/verspottet-und-beleidigt-harry-maguires-sonderbarer-weg_aid-81109243" class="park-teaser-list-item__link"> <div class="park-teaser-list-item__image">
<div class="park-image">
<style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
<svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
 <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E" srcset="/imgs/93/1/5/0/8/1/9/4/5/9/tok_c7b12a232f440a8a314d0f65a0c6fef2/w250_h187_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 250w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_fca950168dc154d990fa152669e8a860/w400_h300_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 400w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_c059b6fecc384c8af0b7c223f8eaf5bd/w600_h450_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 600w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_f801d72a85a15baf8077807cfa2734d2/w900_h675_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 900w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_b37d63259493a2f20ab3d09d1b67fa8a/w950_h712_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 950w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_102c8d5900d00935349390d12ac52964/w1200_h900_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 1200w,/imgs/93/1/5/0/8/1/9/4/5/9/tok_bfee854990ca2b26614d131eecc96dd0/w1900_h1365_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg 1900w" sizes="(max-width: 48em) 100vw, 300px" alt="" loading="lazy" width="300" height="225" style="background-image: url(/imgs/93/1/5/0/8/1/9/4/5/9/tok_bfee854990ca2b26614d131eecc96dd0/w1900_h1365_x1044_y515_urn_newsml_dpa_com_20090101_221207-99-810878-v3-s2048-5ba36c47d596a565.jpeg);" async="on" decoding="async" class="park-image__image">
</div>
</div>
<span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Fußball-WM
</span>
: <span class="park-teaser-list-item__headline">Verspottet und beleidigt: Harry Maguires sonderbarer Weg</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81109243" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/wm2022/warten-auf-neuen-ronaldo-club-messi-preist-fernandez-an_aid-81109717" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Fußball-WM
</span>
: <span class="park-teaser-list-item__headline">Warten auf neuen Ronaldo-Club - Messi preist Fernández an</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81109717" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/wm2022/spaniens-presse-nach-wm-aus-acht-jahre-zum-weinen_aid-81114583" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Fußball-WM
</span>
: <span class="park-teaser-list-item__headline">Spaniens Presse nach WM-Aus: „Acht Jahre zum Weinen“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81114583" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/regional/zaba-bangala-spielt-fuer-rhoendorf-und-die-telekom-baskets_aid-81085349" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
<em class="park-icon-paid"></em>
Basketball in der Region
</span>
: <span class="park-teaser-list-item__headline">Zaba Bangala spielt für Rhöndorf und die Baskets</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81085349" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/wm2022/portugal-stuermt-ins-viertelfinale-schweizer-enttaeuschend_aid-81091057" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
WM-Achtelfinale
</span>
: <span class="park-teaser-list-item__headline">Portugal stürmt ins Viertelfinale - Schweizer enttäuschend</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81091057" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
<li class="park-teaser-grid-image-list__item isNumeric">
<article class="park-teaser-list-item
      ">
<a href="/sport/wm2022/bierhoff-nachfolger-ballack-plaediert-fuer-findungsprozess_aid-81112819" class="park-teaser-list-item__link"> <span class="park-teaser-list-item__headlines ">
<span class="park-teaser-list-item__kicker">
Nationalmannschaft
</span>
: <span class="park-teaser-list-item__headline">Bierhoff-Nachfolger: Ballack plädiert für „Findungsprozess“</span>
</span>
</a>
<footer class="park-teaser-list-item__user-actions">
<button type="button" data-cy="button_bookmark" class="park-button-bookmark
        " title="Diesen Beitrag zur Merkliste hinzufügen" data-bookmark="81112819" data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
</footer>
</article>
</li>
</ul>
</section>
<div id="park-tab-container__panel-348744461-2" role="tabpanel" aria-labelledby="park-tab-container__tab-348744461-2" class="park-tab-container__panel">
<noscript><section><!-- <![ENDIF]-->                                                                            <ul  class="park-teaser-grid-image-list park-teaser-grid-image-list--single-row    ">
                      <li class="park-teaser-grid-image-list__item isNumeric">
                                    <article class="park-teaser-list-item
     park-teaser-list-item--with-image  ">
      <a
       href="/meinung/kommentare/nationalmannschaft-kommentar-zur-abloesung-oliver-bierhoffs_aid-81071865"                   class="park-teaser-list-item__link">          <div class="park-teaser-list-item__image">
        <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="300" height="225" style="padding-top: 75%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;300&#039; height=&#039;225&#039;%3E%3C/svg%3E"
                  srcset="/imgs/93/1/5/0/7/5/2/0/5/9/tok_56d4bb28b495f2c4abb9d32560e6c555/w250_h187_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 250w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_ff1f374580a0aa1a7728d588a8778d3f/w400_h300_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 400w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_6186416a94a24a23ffc6c2b8ef0513a6/w600_h450_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 600w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_4873a3440d52aa4418407f8f0bdf6ea4/w900_h675_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 900w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_71c6b9754c5db14c295b5b517b3e2287/w950_h712_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 950w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_a2c50d9176d664da78c3015da0d961c3/w1200_h900_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 1200w,/imgs/93/1/5/0/7/5/2/0/5/9/tok_f70c4dd060f16f3701da648699280259/w1900_h1425_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 300px"
                             alt="Der eine, Oliver Bierhoff (links), verlässt"
                  width="300"
                          height="225"
                          style="background-image: url(/imgs/93/1/5/0/7/5/2/0/5/9/tok_f70c4dd060f16f3701da648699280259/w1900_h1425_x969_y387_DPA_bfunkdpa_5FAB0C005CA0A231-e92d2558ee7f5bec.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
      </div>
        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zum Bierhoff-Aus
      </span>
    :       <span class="park-teaser-list-item__headline">Zeit für Veränderung</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="81071865"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/ga-wm-kolumne-von-berti-vogts_aid-80889649"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                WM-Kolumne von Berti Vogts
      </span>
    :       <span class="park-teaser-list-item__headline">Die Drecksarbeit will keiner machen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80889649"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/wm-2022-in-katar-wie-viel-ideologie-vertraegt-der-fussball_aid-80872963"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Zwischenbilanz der WM in Katar
      </span>
    :       <span class="park-teaser-list-item__headline">Wie viel Politik und Moral verträgt der Fußball?</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80872963"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/so-koennte-die-dfb-startelf-gegen-costa-rica-aussehen_aid-80817155"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Drittes Gruppenspiel
      </span>
    :       <span class="park-teaser-list-item__headline">So könnte die DFB-Startelf gegen Costa Rica aussehen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80817155"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/deutsche-nationalelf-analyse_aid-80665745"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Analyse zum Spiel der deutschen Nationalelf gegen Spanien
      </span>
    :       <span class="park-teaser-list-item__headline">Aufbruchstimmung beim DFB-Team</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80665745"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/berti-vogts-wm-kolumne-das-thema-mittelstuermer_aid-80664045"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                WM-Kolumne von Berti Vogts
      </span>
    :       <span class="park-teaser-list-item__headline">Wir müssen über das Thema Mittelstürmer sprechen</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80664045"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/wm-galicia-trainer-stellt-spanien-vor_aid-80503059"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Der Star ist der Trainer
      </span>
    :       <span class="park-teaser-list-item__headline">Coach von Galicia Bonn stellt die spanische Nationalelf vor</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80503059"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/fussball/deutsche-nationalmannschaft-das-muss-sich-bei-der-dfb-elf-aendern_aid-80522947"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                “Endspiel“ gegen Spanien
      </span>
    :       <span class="park-teaser-list-item__headline">Das muss sich bei der DFB-Elf ändern</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80522947"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/berti-vogts-wm-kolumne-dfb-viererkette-ohne-ordnung_aid-80456091"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
                WM-Kolumne von Berti Vogts
      </span>
    :       <span class="park-teaser-list-item__headline">In der Viererkette fehlte jede Ordnung</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80456091"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
      <li class="park-teaser-grid-image-list__item isNumeric">
                                                  <article class="park-teaser-list-item
      ">
      <a
       href="/sport/wm2022/kommentar-zur-niderlage-gegen-japan-hinten-nichts-vorne-nichts_aid-80404359"                   class="park-teaser-list-item__link">        <span
        class="park-teaser-list-item__headlines ">
          <span class="park-teaser-list-item__kicker">
          <em class="park-icon-paid"></em>
        Kommentar zum Auftakt der DFB-Elf
      </span>
    :       <span class="park-teaser-list-item__headline">Hinten nichts, vorne nichts</span>
        </span>
  </a>
      <footer class="park-teaser-list-item__user-actions">
      <button type="button"
        data-cy="button_bookmark"
        class="park-button-bookmark
        "
        title="Diesen Beitrag zur Merkliste hinzufügen"
        data-bookmark="80404359"
        data-authentication-required><svg><use xlink:href="#park-svg-spritesheet-bookmark"></use></svg></button>
    </footer>
    </article>
    </li>
  </ul>
                                <!--[IF !IE]> --></section></noscript> </div>
</div>
</article>
</div>
</section> <ul class="park-tags">
</ul>
</div> <footer class="park-section-footer">
<a href="/" class="park-button"> zur Startseite </a>
</footer> </div> <div class="park-section ">
<article class="park-teaser-collection">
<ul class="park-teaser-collection__list">
<li class="park-teaser-collection__list-item">

<aside id="park-portal-2003936848" class="park-portal" aria-hidden="true">
<style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-2003936848 > span > div {
                                          }
              #park-portal-2003936848 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2003936848 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2003936848 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2003936848 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2003936848 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2003936848 > span > div {
  margin: .9375rem auto;
}

                      }
        </style>
<style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-2003936848 > span > div {
                                    }
              #park-portal-2003936848 .park-portal__sticky-floater {
  position: static;
}
#park-portal-2003936848 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-2003936848 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-2003936848 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-2003936848 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-2003936848 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-2003936848 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-2003936848 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-2003936848 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2003936848 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2003936848 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2003936848 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2003936848 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2003936848 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2003936848 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-2003936848 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-2003936848 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
<span class="park-portal__sticky-floater">
<div id="footerad"></div>
</span>
<span class="park-portal__sticky-floater-text"></span>
</aside>

</li>
</ul>
</article> </div> </div>
</section> </main>
<aside class="park-floating-bell">
<svg viewBox="-1 0 18 20" xmlns="http://www.w3.org/2000/svg"><path d="M14 13.5v-5c0-3.07-1.64-5.64-4.5-6.32V1.5a1.5 1.5 0 1 0-3 0v.68C3.63 2.86 2 5.42 2 8.5v5l-2 2v1h16v-1l-2-2zm-6 6a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2z" /></svg> <ul class="park-floating-bell__menu" role="group" aria-label="Benachrichtigungsverwaltung" tabindex="-1">
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--settings" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--settings" aria-label="Benachrichtigungen anpassen oder deaktivieren"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M18.88 12.88a6.83 6.83 0 0 0 0-1.76l1.95-1.49a.45.45 0 0 0 .11-.57l-1.85-3.12c-.11-.2-.36-.27-.56-.2l-2.3.9a6.8 6.8 0 0 0-1.57-.88l-.35-2.38a.45.45 0 0 0-.46-.38h-3.7a.45.45 0 0 0-.45.38l-.35 2.38c-.57.23-1.09.53-1.57.88l-2.3-.9a.46.46 0 0 0-.57.2L3.06 9.06c-.12.2-.06.44.12.57l1.95 1.49a6.95 6.95 0 0 0 0 1.76l-1.95 1.49a.45.45 0 0 0-.12.57l1.85 3.12c.12.2.37.27.57.2l2.3-.9c.48.36 1 .65 1.57.88l.35 2.38c.03.22.22.38.45.38h3.7c.23 0 .43-.16.46-.38l.35-2.38a7.16 7.16 0 0 0 1.56-.88l2.3.9c.22.08.46 0 .57-.2l1.85-3.12a.45.45 0 0 0-.11-.57l-1.95-1.49zM12 15.15A3.2 3.2 0 0 1 8.76 12 3.2 3.2 0 0 1 12 8.85 3.2 3.2 0 0 1 15.24 12 3.2 3.2 0 0 1 12 15.15z" id="park-svg-settings-path-1" /></defs><use xlink:href="#park-svg-settings-path-1" transform="translate(-3 -3)" stroke="none" stroke-width="1" fill-rule="evenodd" /></svg></button>
</li>
<li class="park-floating-bell__menuitem park-floating-bell__menuitem--hide" role="menuitem">
<button class="park-floating-bell__button park-floating-bell__button--hide" aria-label="Nicht mehr anzeigen"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z" /></svg></button>
</li>
</ul>
</aside>
</div>
<footer class="park-footer">
<div class="park-footer__wrapper">
<div class="park-footer__top-links">
<ul class="park-footer__social park-footer__list">
<li class="park-footer__item">
<a href="https://de-de.facebook.com/gaonline/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--facebook">de-de.facebook.com/gaonline/</a>
</li>
<li class="park-footer__item">
<a href="https://twitter.com/gabonn" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--twitter">@gabonn</a>
</li>
<li class="park-footer__item">
<a href="https://www.instagram.com/generalanzeiger/" rel="noopener" class="park-footer__link park-footer__icon park-footer__icon--instagram">@generalanzeiger</a>
</li>
</ul>
<ul class="park-footer__main-links">
<li class="park-footer__item">
<a href="/info/impressum/" rel="" class="park-footer__link park-footer__link--main">Impressum</a>
</li>
<li class="park-footer__item">
<a href="/info/datenschutz/" rel="" class="park-footer__link park-footer__link--main">Datenschutz</a>
</li>
</ul>
</div>
<div class="park-footer__middle">
<div class="park-footer__newsletter">
<span class="park-footer__headline">Newsletter-Abo</span>
<div>Abonnieren Sie hier unsere Newsletter</div>
<div><a href="https://abo.ga.de/newsletter-verwaltung/">Newsletter bestellen</a></div>
</div>
<div class="park-footer__services">
<span class="park-footer__headline">Services</span>
<ul class="park-footer__list park-footer__list--two-columns">
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuZ2VuaW9zLmRlLz9xdWVsbGU9R0Fa" class="park-footer__link">Archiv</a>
 </li>
<li class="park-footer__item">
<a href="#" rel="" data-encrypted-url="L2FwcC9uZXdzbGV0dGVyLw==" class="park-footer__link">Newsletter</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly90di5nYS5kZS8=" class="park-footer__link">TV-Programm</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cud2Vla2xpLmRlL2Jvbm4=" class="park-footer__link">Digitale Prospekte</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9qb2JzLmdhLmRlLw==" class="park-footer__link">GA Jobs</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tYXJrdHBsYXR6LmdhLmRlLw==" class="park-footer__link">GA Marktplatz</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly93d3cuc2lzdHJpeC5kZS8=" class="park-footer__link">Sistrix</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="L3NlbmlvcmVuLw==" class="park-footer__link">Seniorenportal</a>
</li>
</ul>
</div>
<div class="park-footer__publisher-links">
<span class="park-footer__headline">Verlag</span>
<ul class="park-footer__list">
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly92ZXJsYWcuZ2EuZGUv" class="park-footer__link">Über uns</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly92ZXJsYWcuZ2EuZGUva2FycmllcmU=" class="park-footer__link">Karriere</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly92ZXJsYWcuZ2EuZGUvZW5nYWdlbWVudA==" class="park-footer__link">Engagement</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUvYWJvc2hvcC8=" class="park-footer__link">Aboservice</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel=" noopener" data-encrypted-url="aHR0cHM6Ly9tZWRpZW4uZ2EuZGUv" class="park-footer__link">Anzeigen & Onlinewerbung</a>
</li>
<li class="park-footer__item">
 <a href="#" rel=" noopener" data-encrypted-url="aHR0cHM6Ly92ZXJsYWcuZ2EuZGUva29udGFrdA==" class="park-footer__link">Kontakt</a>
</li>
<li class="park-footer__item">
<a href="#" target="_blank" rel="nofollow noopener" data-encrypted-url="aHR0cHM6Ly9hYm8uZ2EuZGUva3VlbmRpZ3VuZy8=" class="park-footer__link">Abo kündigen</a>
</li>
<li class="park-footer__item">
<a href="/verlag/agb-und-nutzungsbedingungen/" target="_blank" rel=" noopener" class="park-footer__link">AGB</a>
</li>
</ul>
</div>
</div>
<aside class="park-footer__endnote">
<span class="park-footer__powered-by">. <a href="https://www.interred.de/" target="_blank" rel="nofollow noopener" class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
</aside>
</div>
</footer>
</div>
<div class="park-footer__navigation">
<nav id="park-navigation" class="park-navigation
           " tabindex="-1">

<script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>

<link rel="preload" href="https://ga.de/api/tree?output=html&amp;currentNode=516533&amp;absolute=0" crossorigin="anonymous" as="fetch">
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1670332253" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1670332253" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation" data-component="navigation" data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;516533&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;aboshop&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x2B;&#x20;Aboverwaltung&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;service&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;anzeigen.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;aHR0cHM6Ly9hbnplaWdlbi5nYS5kZS8&#x3D;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeigenservice&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kamelle&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.kamelle.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Messenger-Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;abonnieren&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;newsletter-verwaltung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Aufwacher-Podcast&#x20;h&#x5C;u00f6ren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;aufwacher-podcast&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Jobs&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Auktion&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;auktion.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Marktplatz&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;marktplatz.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Trauer&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;trauer.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitale&#x20;Prospekte&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.weekli.de&#x5C;&#x2F;bonn&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;nofollow&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;GA&#x20;Medien&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medien.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Leserreisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;abo.ga.de&#x5C;&#x2F;reise&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Digitales&#x20;Archiv&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.genios.de&#x5C;&#x2F;&#x3F;quelle&#x3D;GAZ&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klasse&#x21;&#x20;Projekt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;klasseprojekt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Bonnticket&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.bonnticket.de&#x5C;&#x2F;ga-tickets&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;,&quot;encrypted&quot;&#x3A;&quot;&quot;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonn&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;News&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;news&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Telekom&#x20;Baskets&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;telekom-baskets-bonn&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;telekom-baskets-bonn&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bonner&#x20;SC&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;bonner-sc&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;bonner-sc&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;1.&#x20;FC&#x20;K&#x5C;u00f6ln&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fckoeln&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;icon&quot;&#x3A;&quot;&#x5C;&#x2F;assets&#x5C;&#x2F;images&#x5C;&#x2F;sprite.sportsclubs.svg&#x23;fc-koeln&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Regio-Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;regional&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fu&#x5C;u00dfball&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;fussball&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Fupa&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;mittelrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Formel&#x20;1&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;formel1&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Mehr&#x20;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;mehr-sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ergebnisse&#x20;&amp;amp&#x3B;&#x20;Tabellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;ergebnisse-und-tabellen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Sportlerwahl&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;ga-sportlerwahl&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;WM&#x20;2022&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;wm2022&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Ratgeber&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wetter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wetter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verkehr&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verkehr&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Weihnachtslicht&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;verlag&#x5C;&#x2F;unternehmen&#x5C;&#x2F;aktion-weihnachtslicht&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Spiele&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;spiele&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-Erlebniswelt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-erlebniswelt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Storytelling&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ga-story.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;fotos&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Verlag&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;verlag.ga.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Epaper&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.ga.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Themen&#x20;&amp;amp&#x3B;&#x20;Autoren&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;themen-und-autoren&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;GA-English&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ga-english&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sonderthemen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sonderthemen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;"> <div class="park-navigation__panel">
<noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/aboshop/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/service/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA+&nbsp;Aboverwaltung</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="https://epaper.ga.de/"         rel=" noopener"           class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="#"       target="_blank"   rel=" noopener"   data-encrypted-url="aHR0cHM6Ly9hbnplaWdlbi5nYS5kZS8="         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Anzeigenservice</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.kamelle.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Kamelle</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
       href="/bonn/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bonn</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/region/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/news/"       target="_self"   rel="noopener"           class="park-navigation-item__link">News</a>
          </li>
                                                                                                                                                                                                                                                                                                              <li class="park-navigation-item
">
                                    <a
       href="/sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sport</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-2002687680"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-2002687680"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-2002687680"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/telekom-baskets-bonn/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Telekom Baskets</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/bonner-sc/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bonner SC</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fckoeln/"       target="_self"   rel="noopener"           class="park-navigation-item__link">1. FC Köln</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/regional/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Regio-Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/fussball/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Fußball</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://www.fupa.net/mittelrhein"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Fupa</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/formel1/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Formel 1</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/mehr-sport/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Mehr Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/ergebnisse-und-tabellen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ergebnisse &amp; Tabellen</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sport/ga-sportlerwahl/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-Sportlerwahl</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
       href="/sport/wm2022/"       target="_self"   rel="noopener"           class="park-navigation-item__link park-navigation-item__link--is-current">WM 2022</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/freizeit/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ratgeber/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Ratgeber</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/wetter/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Wetter</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/verkehr/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Verkehr</a>
          </li>
                                      <li class="park-navigation-item
">
                            <a
       href="/verlag/unternehmen/aktion-weihnachtslicht/"                   class="park-navigation-item__link">Weihnachtslicht</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/spiele/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Spiele</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-erlebniswelt/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-Erlebniswelt</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/meinung/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://ga-story.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Storytelling</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/fotos/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://verlag.ga.de"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Verlag</a>
          </li>
                                      <li class="park-navigation-item
">
                                                <a
       href="https://epaper.ga.de/"       target="_blank"   rel="noopener"           class="park-navigation-item__link">Epaper</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/themen-und-autoren/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Themen &amp; Autoren</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/ga-english/"       target="_self"   rel="noopener"           class="park-navigation-item__link">GA-English</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
       href="/sonderthemen/"       target="_self"   rel="noopener"           class="park-navigation-item__link">Sonderthemen</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                  <a
       href="/verlag/so-erhalten-sie-den-messenger-newsletter-des-ga_aid-43959703"         rel=""           class="park-navigation-section__item-link">Messenger&#8209;Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
       href="https://abo.ga.de/newsletter-verwaltung/"         rel=" noopener"           class="park-navigation-section__item-link">Newsletter&nbsp;abonnieren</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
       href="/bonn/aufwacher-podcast/"         rel="nofollow"           class="park-navigation-section__item-link">Aufwacher&#8209;Podcast&nbsp;hören</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
       href="https://jobs.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Jobs</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://auktion.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Auktion</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://marktplatz.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Marktplatz</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://trauer.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Trauer</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.weekli.de/bonn"       target="_blank"   rel="nofollow noopener"           class="park-navigation-section__item-link">Digitale&nbsp;Prospekte</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://medien.ga.de/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">GA&nbsp;Medien</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://abo.ga.de/reise/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Leserreisen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.genios.de/?quelle=GAZ"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Digitales&nbsp;Archiv</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
       href="/ga-erlebniswelt/klasseprojekt/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Klasse!&nbsp;Projekt</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
       href="https://www.bonnticket.de/ga-tickets/"       target="_blank"   rel=" noopener"           class="park-navigation-section__item-link">Bonnticket</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript>
</div>
</span> </nav>
</div>
<link rel="preload" href="/assets/widgets/twig-worker.js?v=1670332253" as="worker">
<link rel="preload" href="/assets/widgets/notification-panel.js?v=1670332253" as="script">
<span class="park-widget park-widget--notification-panel" data-type="notification-panel" data-component="notification-panel"></span> <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script>
<script async type="text/plain" class="optanon-category-C0003" src="/assets/skins/general-anzeiger-bonn/cp.js?v=1670332253"></script>
</body>
</html>